hibernation et WOL

Le
Eric Dupret
--=-yd5QbN/GM7KW+KKiAwTM
Content-Type: text/plain; charset="UTF-8"
Content-Transfer-Encoding: 8bit

Bonjour,

Sur squeeze machine configurée en WOL.
Pas de Pb pour démarrer la machine si elle est éteinte.
Par contre si la machine passe en mode hibernation
impossible de la redémarrer via le Wake On Lan.
Pourquoi ? ou comment réveiller (via le réseau) une machine en
hibernation.

merci

A+
eric


--=-yd5QbN/GM7KW+KKiAwTM
Content-Type: text/html; charset="utf-8"
Content-Transfer-Encoding: 7bit

<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.0 TRANSITIONAL//EN">
<HTML>
<HEAD>
<META HTTP-EQUIV="Content-Type" CONTENT="text/html; CHARSET=UTF-8">
<META NAME="GENERATOR" CONTENT="GtkHTML/3.30.3">
</HEAD>
<BODY>
Bonjour,<BR>
<BR>
Sur squeeze machine configur&#233;e en WOL.<BR>
Pas de Pb pour d&#233;marrer la machine si elle est &#233;teinte.<BR>
Par contre si la machine passe en mode hibernation<BR>
impossible de la red&#233;marrer via le Wake On Lan.<BR>
Pourquoi ? ou comment r&#233;veiller (via le r&#233;seau) une machine en hibernation.<BR>
<BR>
merci <BR>
<BR>
A+<BR>
eric<BR>

</BODY>
</HTML>

--=-yd5QbN/GM7KW+KKiAwTM--

--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/fr/FrenchLists

Pour vous DESABONNER, envoyez un message avec comme objet "unsubscribe"
vers debian-user-french-REQUEST@lists.debian.org
En cas de soucis, contactez EN ANGLAIS listmaster@lists.debian.org
Archive: http://lists.debian.org/1321362994.30242.64.camel@nexus.univ-valenciennes.fr
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
J
Le #23969891
Le mardi 15 novembre 2011 à 14:16 +0100, Eric Dupret a écrit :
Sur squeeze machine configurée en WOL.
Pas de Pb pour démarrer la machine si elle est éteinte.
Par contre si la machine passe en mode hibernation
impossible de la redémarrer via le Wake On Lan.
Pourquoi ? ou comment réveiller (via le réseau) une machine en
hibernation.




Il me semble avoir eu le même problème avec Windows. Je n'utilise pas
souvent WOL mais c'est peut-être un problème autant matériel que
logiciel. A creuser.

--
Jérôme

--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/fr/FrenchLists

Pour vous DESABONNER, envoyez un message avec comme objet "unsubscribe"
vers
En cas de soucis, contactez EN ANGLAIS
Archive: http://lists.debian.org/
Publicité
Poster une réponse
Anonyme