histoire de çon

Le
Pierre-André Morier
--0016364d31f958344b0468aec5e1
Content-Type: text/plain; charset=ISO-8859-1
Content-Transfer-Encoding: quoted-printable

Bonjour à toutes et à tous,

Nouveau dans le monde debian, je gamberge fort avec le son et j'aurais
besoin d'un coup de main.

J'ai un processeur x86_64 qui tourne sur une carte mère Asus M2N-E SLI.

Comme cette carte est mal supportée par linux, notamment le son, j'ai ajo=
uté
une carte son Sounddlaster Audigy.

Sur une autre partition, j'ai une distribution Mandriva avec le son qui
fonctionne.

Un asoundconf list me donne: Names of available sound cards:
U0x46d0x992 Webcam Logitech QuickCam Communicate Deluxe
(avec micro)
CX8811 Carte Tv Hauppauge HVR-1300
CA0106 Carte son proprement dite

C'est un problème récurent semble-t-il et je peine à trouver une
documentation à jour.

Par exemple, si je fais alsaconfig je perds la webcam?

Alors je prend toute idée ou doc.

Debian Lenny avec noyau 2.6.26-2-amd64

Merci d'avance pour vos suggestions.

Pierre-André Morier
pamorier<at>gmail.com

--0016364d31f958344b0468aec5e1
Content-Type: text/html; charset=ISO-8859-1
Content-Transfer-Encoding: quoted-printable

Bonjour à toutes et à tous,<br><br>Nouveau dans le monde debian, je gam=
berge fort avec le son et j&#39;aurais besoin d&#39;un coup de main.<br><br=
>J&#39;ai un processeur x86_64 qui tourne sur une carte mère Asus M2N-E S=
LI.<br>
<br>Comme cette carte est mal supportée par linux, notamment le son, j&#3=
9;ai ajouté une carte son Sounddlaster Audigy.<br><br>Sur une autre parti=
tion, j&#39;ai une distribution Mandriva avec le son qui fonctionne.<br><br=
>
Un asoundconf list me donne: Names of available sound cards:<br>U0x46d0x992=
                     Webcam Logitec=
h QuickCam Communicate Deluxe (avec micro)<br>CX8811       =
                       Carte Tv Hau=
ppauge HVR-1300<br>
CA0106                       =
      Carte son proprement dite<br><br>C&#39;est un problème r=
écurent semble-t-il et je peine à trouver une documentation à jour.<b=
r><br>Par exemple, si je fais alsaconfig je perds la webcam?<br>
<br>Alors je prend toute idée ou doc.<br><br>Debian Lenny avec noyau 2.6.=
26-2-amd64<br><br>Merci d&#39;avance pour vos suggestions.<br><br>Pierre-An=
dré Morier<br>pamorier&lt;at&gt;<a href="http://gmail.com">gmail.com</a=
><br>

--0016364d31f958344b0468aec5e1--

--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/fr/FrenchLists Vous pouvez aussi ajouter le mot
``spam'' dans vos champs "From" et "Reply-To:"

Pour vous DESABONNER, envoyez un message avec comme objet "unsubscribe"
vers debian-user-french-REQUEST@lists.debian.org
En cas de soucis, contactez EN ANGLAIS listmaster@lists.debian.org
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 4
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Julien
Le #19219331
Bonjour,

Tout d'abord je te conseil la version i386 pour une station de travail
(pas un serveur)

Ensuite :

Est-ce que ton "user" est dans le groupe audio ?

chez moi :
# id julien
donne :
uid08(julien) gid04(xxxxx)
groupes (dialout),24(cdrom),25(floppy),29(audio),44(video),46(plugdev),1004(xxxxx)

On voit 29(audio) ce qui signifie que j'ai (julien) accès à la carte
son.

Ensuite essaie de lancer la commande alsaconf afin de configurer et de
sélectionner la bonne carte son.

Enfin, je te conseil audacious pour faire tes essais de son car il te
permet de sélectionner le type de sortie (ALSA,OSS,Pulse,JACK) ici ce
sera ALSA.

Julien.


Le mercredi 29 avril 2009 à 12:09 +0200, Pierre-André Morier a écrit :
Bonjour à toutes et à tous,

Nouveau dans le monde debian, je gamberge fort avec le son et j'aurais
besoin d'un coup de main.

J'ai un processeur x86_64 qui tourne sur une carte mère Asus M2N-E
SLI.

Comme cette carte est mal supportée par linux, notamment le son, j'ai
ajouté une carte son Sounddlaster Audigy.

Sur une autre partition, j'ai une distribution Mandriva avec le son
qui fonctionne.

Un asoundconf list me donne: Names of available sound cards:
U0x46d0x992 Webcam Logitech QuickCam Communicate
Deluxe (avec micro)
CX8811 Carte Tv Hauppauge HVR-1300
CA0106 Carte son proprement dite

C'est un problème récurent semble-t-il et je peine à trouver une
documentation à jour.

Par exemple, si je fais alsaconfig je perds la webcam?

Alors je prend toute idée ou doc.

Debian Lenny avec noyau 2.6.26-2-amd64

Merci d'avance pour vos suggestions.

Pierre-André Morier
pamorier<at>gmail.com



--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/fr/FrenchLists Vous pouvez aussi ajouter le mot
``spam'' dans vos champs "From" et "Reply-To:"

Pour vous DESABONNER, envoyez un message avec comme objet "unsubscribe"
vers
En cas de soucis, contactez EN ANGLAIS
djibrilo
Le #19219201
--0-1008608136-1241001305=:38439
Content-Type: text/plain; charset=iso-8859-1
Content-Transfer-Encoding: quoted-printable

Bonjour,

Je n'arrive plus à établir une connection ssh sans mot de pass depuis
que je suis passé à Lenny sur un nouveau serveur.
Je copie le fichier id_rsa.pub
scp id_rsa.pub :/REPERT OIRE/.ssh/authorized_keys

Mais ça ne change rien, il me demande touj ours le mot de pass à chaque connection.

Une idée ?

OpenSSH_5 ..1p1 Debian-5, OpenSSL 0.9.8g 19 Oct 2007

Merci,

Djibril





________________________________
De : Julien À : Pierre-André Morier Cc : debian-user-french@ lists.debian.org
Envoyé le : Mercredi, 29 Avril 2009, 12h17mn 09s
Obj et : Re: histoire de çon

Bonjour,

Tout d'abord je te conseil l a version i386 pour une station de travail
(pas un serveur)

Ensuite :

Est-ce que ton "user" est dans le groupe audio ?

chez moi :
# id julien
donne :
uid08(julien) gid04(xxxxx)
groupes (dialout),24(cdrom),25(floppy),29(audio),44(video),46(plugdev),1004(xxxxx)

On voit 29(audio) ce qui signifie que j'ai (julien) accès à la ca rte
son.

Ensuite essaie de lancer la commande alsaconf afin de confi gurer et de
sélectionner la bonne carte son.

Enfin, je te conseil audacious pour faire tes essais de son car il te
permet de sélectionner le type de sortie (ALSA,OSS,Pulse,JACK) ici ce
sera ALSA.

Julien.


Le mercredi 29 avril 2009 à 12:09 +0200, Pierre-André Morier a écrit :
Bonjour à toutes et à tous,

Nouveau dans le mon de debian, je gamberge fort avec le son et j'aurais
besoin d'un coup de main.

J'ai un processeur x86_64 qui tourne sur une carte mère A sus M2N-E
SLI.

Comme cette carte est mal supportée par linux , notamment le son, j'ai
ajouté une carte son Sounddlaster Audigy.


>
Sur une autre partition, j'ai une distribution Mandriva avec le son
qui fonctionne.

Un asoundconf list me donne: Names of availab le sound cards:
U0x46d0x992 Webcam Logitech QuickCa m Communicate
Deluxe (avec micro)
CX8811 Carte Tv Hauppauge HVR-1300
CA0106 Carte son proprement dite

C'est un problème récurent semble-t-il et je peine à trouver une
documentation à jour.

Par exemple, si je fais alsaconfig je perds la webcam?

Alors je prend toute id ée ou doc.

Debian Lenny avec noyau 2.6.26-2-amd64

Merci d'avance pour vos suggestions.

Pierre-André Morier
pamorier <at>gmail.com



--
Lisez la FAQ de la liste avant de poser une questi on :
http://wiki.debian.org/fr/FrenchLists Vous pouvez aussi ajouter le m ot
``spam'' dans vos champs "From" et "Reply-To:"

Pour vous DESABONN ER, envoyez un message avec comme objet "unsubscribe"
vers debian-user-fr
En cas de soucis, contactez EN ANGLAIS list



--0-1008608136-1241001305=:38439
Content-Type: text/html; charset=iso-8859-1
Content-Transfer-Encoding: quoted-printable

Pierre-André Morier &lt;&gt; te &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbs p; &nbsp; Carte Tv Hauppauge HVR-1300 envoyez un message avec comme objet "unsubscribe"


</ body></html>
--0-1008608136-1241001305=:38439--

--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/fr/FrenchLists Vous pouvez aussi ajouter le mot
``spam'' dans vos champs "From" et "Reply-To:"

Pour vous DESABONNER, envoyez un message avec comme objet "unsubscribe"
vers
En cas de soucis, contactez EN ANGLAIS
Kevin Hinault
Le #19219321
This is an OpenPGP/MIME signed message (RFC 2440 and 3156)
-------firegpg075eqfu3wat9azt2y0dltkk
Content-Type: text/plain; format=flowed; charset=UTF-8
Content-Transfer-Encoding: base64

DQoNCkxlIDI5IGF2cmlsIDIwMDkgMTI6MDksIFBpZXJyZS1BbmRyw6kgTW9yaWVyIDxwYW1vcmll
ckBnbWFpbC5jb20+IGEgw6ljcml0IDoNCj4gSidhaSB1biBwcm9jZXNzZXVyIHg4Nl82NCBxdWkg
dG91cm5lIHN1ciB1bmUgY2FydGUgbcOocmUgQXN1cyBNMk4tRSBTTEkuDQo+DQo+IENvbW1lIGNl
dHRlIGNhcnRlIGVzdCBtYWwgc3VwcG9ydMOpZSBwYXIgbGludXgsIG5vdGFtbWVudCBsZSBzb24s
IGonYWkgYWpvdXTDqQ0KPiB1bmUgY2FydGUgc29uIFNvdW5kZGxhc3RlciBBdWRpZ3kuDQoNClF1
ZSBkb25uZSBsYSBjb21tYW5kZSBsc21vZCA/IDoNCg0KbHNtb2QgfCBncmVwIHNuZCANCg0KRXQg
c2lub24gYXMgdHUgc2ltcGxlbWVudCByZWdhcmTDqSBzaSB0b24gdm9sdW1lIG4nZXN0IHBhcyBh
dSBtaW5pbXVtLiBKJ2FpIHZ1IHN1ciBtYSBsZW5ueSBxdSdpbCB5IMOpdGFpdCBwYXIgZMOpZmF1
dC4NCg0KLS0gDQpLw6l2aW4NCg0KTWVtYnJlIGRlIGwnQXByaWwgLSDCqyBwcm9tb3V2b2lyIGV0
IGTDqWZlbmRyZSBsZSBsb2dpY2llbCBsaWJyZSDCuyAtIGh0dHA6Ly93d3cuYXByaWwub3JnDQoN
Cg= -------firegpg075eqfu3wat9azt2y0dltkk
Content-Type: application/pgp-signature; name="signature.asc"
Content-Description: OpenPGP digital signature
Content-Disposition: attachment; filename="signature.asc"

-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1.4.9 (GNU/Linux)
Comment: Use GnuPG with Firefox : http://getfiregpg.org (Version: 0.7.5)

iEYEARECAAYFAkn4LnIACgkQmeFhsRyQODa51ACfQBBgQFUIYVpIpIur+UV758R3
SWUAnj98i5EvIPkNu+sLfNsPqTjJUoNY
ßGt
-----END PGP SIGNATURE-----

-------firegpg075eqfu3wat9azt2y0dltkk--

--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/fr/FrenchLists Vous pouvez aussi ajouter le mot
``spam'' dans vos champs "From" et "Reply-To:"

Pour vous DESABONNER, envoyez un message avec comme objet "unsubscribe"
vers
En cas de soucis, contactez EN ANGLAIS
steve
Le #19219311
> Bonjour,



Salut,

Première chose ce n'est pas bien de pirater un fil, en ouvrir un
nouveau.

Je n'arrive plus à établir une connection ssh sans mot de pass depuis
que je suis passé à Lenny sur un nouveau serveur.
Je copie le fichier id_rsa.pub
scp id_rsa.pub :/REPERTOIRE/.ssh/authorized_keys

Mais ça ne change rien, il me demande toujours le mot de pass à chaque connection.

Une idée ?



oui.

rm ~/.ssh/authorized_keys

et recommencer.

steve

--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/fr/FrenchLists Vous pouvez aussi ajouter le mot
``spam'' dans vos champs "From" et "Reply-To:"

Pour vous DESABONNER, envoyez un message avec comme objet "unsubscribe"
vers
En cas de soucis, contactez EN ANGLAIS
François Cerbelle
Le #19219301
djibrilo a écrit :
Je n'arrive plus à établir une connection ssh sans mot de pass depuis
que je suis passé à Lenny sur un nouveau serveur.
Je copie le fichier id_rsa.pub
scp id_rsa.pub :/REPERTOIRE/.ssh/authorized_keys
Mais ça ne change rien, il me demande toujours le mot de pass à chaque
connection.
Une idée ?




Salut,

Quel est le rapport avec ALSA et la carte son ?

Deux idées :
Regarde dans les logs, tu y trouveras certainement la réponse.
Active le mode verbeux de ssh et il te dira aussi certainement ce qui cloche.

Fanfan

--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/fr/FrenchLists Vous pouvez aussi ajouter le mot
``spam'' dans vos champs "From" et "Reply-To:"

Pour vous DESABONNER, envoyez un message avec comme objet "unsubscribe"
vers
En cas de soucis, contactez EN ANGLAIS
Thierry Chatelet
Le #19219291
On 29 April 2009 12:09:11 Pierre-André Morier wrote:
Bonjour à toutes et à tous,

Nouveau dans le monde debian, je gamberge fort avec le son et j'aurais
besoin d'un coup de main.

J'ai un processeur x86_64 qui tourne sur une carte mère Asus M2N-E S LI.

Comme cette carte est mal supportée par linux, notamment le son, j'ai
ajouté une carte son Sounddlaster Audigy.


<SNIP>
Pierre-André Morier
pamorier<at>gmail.com




Ça va pas t' aider, mais le son fonctionne très bien sur ma M2N-E Sli avec le
chipset de la carte mèreet Lenny.
Thierry

--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/fr/FrenchLists Vous pouvez aussi ajouter le mot
``spam'' dans vos champs "From" et "Reply-To:"

Pour vous DESABONNER, envoyez un message avec comme objet "unsubscribe"
vers
En cas de soucis, contactez EN ANGLAIS
djibrilo
Le #19219571
--0-1554072581-1241002460=:87040
Content-Type: text/plain; charset=iso-8859-1
Content-Transfer-Encoding: quoted-printable

Je ne vois vraiment pas d'où peut venir le problème.

Serveur:~# ss h MonServeur -v
OpenSSH_4.3p2 Debian-9, OpenSSL 0.9.8c 05 Sep 2006
debu g1: Reading configuration data /etc/ssh/ssh_config
debug1: Applying optio ns for *
debug1: Connecting to MonServeur [192.168.100.11] port 22.
deb ug1: Connection established.
debug1: permanently_set_uid: 0/0
debug1: i dentity file /root/.ssh/identity type -1
debug1: identity file /root/.ssh /id_rsa type 1
debug1: identity file /root/.ssh/id_dsa type -1
debug1: Remote protocol version 2.0, remote software version OpenSSH_5.1p1 Debian-5
debug1: match: OpenSSH_5.1p1 Debian-5 pat OpenSSH*
debug1: Enabling co mpatibility mode for protocol 2.0
debug1: Local version string SSH-2.0-Op enSSH_4.3p2 Debian-9
debug1: Miscellaneous failure
No credentials cache found

debug1: Miscellaneous failure
No credentials cache found

debug1: SSH2_MSG_KEXINIT sent
debug1: SSH2_MSG_KEXINIT received
debu g1: kex: server->client aes128-cbc hmac-md5 none
debug1: kex: client->ser ver aes128-cbc hmac-md5 none
debug1: SSH2_MSG_KEX_DH_GEX_REQUEST(1024<102 4<8192) sent
debug1: expecting SSH2_MSG_KEX_DH_GEX_GROUP
debug1: SSH2_M SG_KEX_DH_GEX_INIT sent
debug1: expecting SSH2_MSG_KEX_DH_GEX_REPLY
deb ug1: Host 'MonServeur' is known and matches the RSA host key.
debug1: Fou nd key in /root/.ssh/known_hosts:64
debug1: ssh_rsa_verify: signature cor rect
debug1: SSH2_MSG_NEWKEYS sent
debug1: expecting SSH2_MSG_NEWKEYS
debug1: SSH2_MSG_NEWKEYS received
debug1: SSH2_MSG_SERVICE_REQUEST sen t
debug1: SSH2_MSG_SERVICE_ACCEPT received
debug1: Authentications that can continue: publickey,password
debug1: Next authentication method: pub lickey
debug1: Trying private key: /root/.ssh/identity
debug1: Offering public key: /root/.ssh/id_rsa
debug1: Authentications that can continue: publickey,password
debug1: Trying private key: /root/.ssh/id_dsa
debug 1: Next authentication method: password
's password:

Djibril




________________________________
De : François Ce rbelle À : djibrilo Cc :
Envoyé le : Mercredi, 29 Avril 2009 , 12h42mn 12s
Objet : Re: Lenny et ssh (connection sans mot de passe)

djibrilo a écrit :
Je n'arrive plus à établir une connection s sh sans mot de pass depuis
que je suis passé à Lenny sur un nouveau serveur.
Je copie le fichier id_rsa.pub
scp id_rsa.pub veauServeur:/REPERTOIRE/.ssh/authorized_keys
Mais ça ne change rien, il me demande toujours le mot de pass à chaque connection.
Une idée ?




Salut,

Quel est le rapport avec ALSA et la carte son ?

Deux idées :
Regarde dans les logs, tu y trouveras certainement la r éponse.
Active le mode verbeux de ssh et il te dira aussi certainement ce qui cloche.

Fanfan




--0-1554072581-1241002460=:87040
Content-Type: text/html; charset=iso-8859-1
Content-Transfer-Encoding: quoted-printable

Miscellaneous failure method: publickey bold;">Objet&nbsp;:


</body></html>
--0-1554072581-1241002460=:87040--

--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/fr/FrenchLists Vous pouvez aussi ajouter le mot
``spam'' dans vos champs "From" et "Reply-To:"

Pour vous DESABONNER, envoyez un message avec comme objet "unsubscribe"
vers
En cas de soucis, contactez EN ANGLAIS
Gaulin Jérôme
Le #19219441
--Apple-Mail-209-701483247
Content-Type: text/plain;
charset=ISO-8859-1;
format=flowed;
delsp=yes
Content-Transfer-Encoding: quoted-printable

On 29/04/2009, at 8:35 PM, djibrilo wrote:

-->
Bonjour,




Bonjour,

Je n'arrive plus à établir une connection ssh sans mot de pass depuis
que je suis passé à Lenny sur un nouveau serveur.
Je copie le fichier id_rsa.pub
scp id_rsa.pub :/REPERTOIRE/.ssh/authorized_keys

Mais ça ne change rien, il me demande toujours le mot de pass à
chaque connection.

Une idée ?




Ne serait ce pas une simple question de droit sur tel ou tel fichier ?
REPERTOIRE est je suppose le home de login dans le passwd.


OpenSSH_5.1p1 Debian-5, OpenSSL 0.9.8g 19 Oct 2007

Merci,

Djibril





--
J. Gaulin



--Apple-Mail-209-701483247
Content-Type: text/html;
charset=ISO-8859-1
Content-Transfer-Encoding: quoted-printable

--Apple-Mail-209-701483247--

--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/fr/FrenchLists Vous pouvez aussi ajouter le mot
``spam'' dans vos champs "From" et "Reply-To:"

Pour vous DESABONNER, envoyez un message avec comme objet "unsubscribe"
vers
En cas de soucis, contactez EN ANGLAIS
Pierre-André Morier
Le #19219631
--0016364d31f9545e580468afb2d0
Content-Type: text/plain; charset=ISO-8859-1
Content-Transfer-Encoding: quoted-printable

Le 29 avril 2009 12:17, Julien
Bonjour,

Tout d'abord je te conseil la version i386 pour une station de travail
(pas un serveur)




Je vais essayer! Dans ce cas, il me faut quelques jours.



Ensuite :

Est-ce que ton "user" est dans le groupe audio ?

chez moi :
# id julien
donne :
uid08(julien) gid04(xxxxx)

groupes (dialout),24(cdrom),25(floppy),29(audio),44(video),46(plugdev ),1004(xxxxx)




Voila ce que j'ai (je ne connaissais pas la commande):
id pam
uid00(pam) gid00(pam)
groupes00(pam),20(dialout),24(cdrom),25(floppy),
29(audio),44(video),46(plugdev),110(netdev),114(powerdev)
donc là c'est bon


On voit 29(audio) ce qui signifie que j'ai (julien) accès à la carte
son.

Ensuite essaie de lancer la commande alsaconf afin de configurer et de
sélectionner la bonne carte son.




Ben alsaconf, ça m'ennuie car je perd la webcam (voir mon premier message ).



Enfin, je te conseil audacious pour faire tes essais de son car il te
permet de sélectionner le type de sortie (ALSA,OSS,Pulse,JACK) ici ce
sera ALSA.




Je ne connais pas audacious, je vais chercher.



Julien.


Merci.



PAM

--0016364d31f9545e580468afb2d0
Content-Type: text/html; charset=ISO-8859-1
Content-Transfer-Encoding: quoted-printable

Bonjour,<br>
<br>
Tout d&#39;abord je te conseil la version i386 pour une station de travail< br>
(pas un serveur) <br>
<br>
Ensuite :<br>
<br>
Est-ce que ton &quot;user&quot; est dans le groupe audio ?<br>
<br>
chez moi :<br>
# id julien<br>
donne :<br>
uid08(julien) gid04(xxxxx)<br>
groupes (dialout),24(cdrom),25(floppy),29(audio),44(video),46(plugdev), 1004(xxxxx)</blockquote><div> </div><div>Voila ce que j&#39;ai (je ne con naissais pas la commande):<br>id pam<br>uid00(pam) gid00(pam) gro upes00(pam),20(dialout),24(cdrom),25(floppy),<br>
29(audio),44(video),46(plugdev),110(netdev),114(powerdev)
<br>
On voit 29(audio) ce qui signifie que j&#39;ai (julien) accès à la cart e<br>
son.<br>
<br>
Ensuite essaie de lancer la commande alsaconf afin de configurer et de<br>
sélectionner la bonne carte son. <br>
<br>
Enfin, je te conseil audacious pour faire tes essais de son car il te<br>
permet de sélectionner le type de sortie (ALSA,OSS,Pulse,JACK) ici ce<br>
sera ALSA.
<br>
Julien.<br>
<br>
<br>

--0016364d31f9545e580468afb2d0--

--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/fr/FrenchLists Vous pouvez aussi ajouter le mot
``spam'' dans vos champs "From" et "Reply-To:"

Pour vous DESABONNER, envoyez un message avec comme objet "unsubscribe"
vers
En cas de soucis, contactez EN ANGLAIS
Pierre-André Morier
Le #19220651
--0016364d31f999b93a0468afbd4b
Content-Type: text/plain; charset=ISO-8859-1
Content-Transfer-Encoding: quoted-printable

Ça va pas t' aider, mais le son fonctionne très bien sur ma M2N-E Sli a vec
le
chipset de la carte mère et Lenny.
Thierry




Si ça m'intéresse je vais devoir refaire une tentative!


--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/fr/FrenchLists Vous pouvez aussi ajouter le mot
``spam'' dans vos champs "From" et "Reply-To:"

Pour vous DESABONNER, envoyez un message avec comme objet "unsubscribe"
vers
En cas de soucis, contactez EN ANGLAIS





--0016364d31f999b93a0468afbd4b
Content-Type: text/html; charset=ISO-8859-1
Content-Transfer-Encoding: quoted-printable


</div>Ça va pas t&#39; aider, mais le son fonctionne très bien sur ma M 2N-E Sli avec le<br>
chipset de la carte mère et Lenny.<br>
Thierry<br>
<font color="#888888"><br>
--<br>
Lisez la FAQ de la liste avant de poser une question :<br>
``spam&#39;&#39; dans vos champs &quot;From&quot; et &quot;Reply-To:&quot;< br>
<br>
Pour vous DESABONNER, envoyez un message avec comme objet &quot;unsubscribe &quot;<br>
vers En cas de soucis, contactez EN ANGLAIS <br>
</font></blockquote></div><br>

--0016364d31f999b93a0468afbd4b--

--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/fr/FrenchLists Vous pouvez aussi ajouter le mot
``spam'' dans vos champs "From" et "Reply-To:"

Pour vous DESABONNER, envoyez un message avec comme objet "unsubscribe"
vers
En cas de soucis, contactez EN ANGLAIS
Publicité
Poster une réponse
Anonyme