[HS ?] Bruit ventilateur carte graphique

Le
Patrick BASTARD
Bonsoir à tous.

J'ai bien peur d'être HS, mais -excusez-moi- je tente quand même :
Le ventilateur de ma carte graphique (ATI RADEON X600 PRO-4, 256MB ViVo
DVI-I) couine au démarrage de ma machine (Fujitsu Siement SCALEO T).
Un (ou plusieurs) démarrage(s) permet(tent) jusqu'à maintenant de supprimer
ce bruit.
Un dépoussiérage soigneux de la carte et du ventilateur n'a pas corrigé le
problème.

La carte risque-t-elle de chauffer, voire pire ?
Avez-vous déjà rencontré ce genre de soucis, et si oui, comment l'avez-vous
résolu ?


D'avance, mille merci à celle ou celui qui pourra me conseiller.

--
Bien amicordialement,
P. Bastard

Avant d'imprimer ce mail, ayez une pensée pour les arbres.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Fabrice [MVP]
Le #1287339
"Patrick BASTARD" message de news:
Bonsoir à tous.

J'ai bien peur d'être HS, mais -excusez-moi- je tente quand même :
Le ventilateur de ma carte graphique (ATI RADEON X600 PRO-4, 256MB ViVo
DVI-I) couine au démarrage de ma machine (Fujitsu Siement SCALEO T).
Un (ou plusieurs) démarrage(s) permet(tent) jusqu'à maintenant de
supprimer ce bruit.
Un dépoussiérage soigneux de la carte et du ventilateur n'a pas corrigé le
problème.

La carte risque-t-elle de chauffer, voire pire ?
Avez-vous déjà rencontré ce genre de soucis, et si oui, comment
l'avez-vous résolu ?


D'avance, mille merci à celle ou celui qui pourra me conseiller.

--
Bien amicordialement,
P. Bastard

Avant d'imprimer ce mail, ayez une pensée pour les arbres.

Bonjour,


Il faut le remplacer par un ventirade générique.

A titre d'exemple :
http://www.rue-montgallet.com/prix/75012/acheter/24355/Arctic-Cooling-ATI-Silencer-1-Rev-2/

--
Fabrice
Microsoft MVP
http://www.fab3d.fr.st
Faq Windows XP :
http://a.vouillon.online.fr/faq-winxp.htm

Patrick BASTARD
Le #1287330
Bonjour, *Fabrice [MVP]*

Je te remercie pour ce conseil...
...Et également pour le lien.

--
Bien amicordialement,
P. Bastard





"Patrick BASTARD" message de news:
Bonsoir à tous.

J'ai bien peur d'être HS, mais -excusez-moi- je tente quand même :
Le ventilateur de ma carte graphique (ATI RADEON X600 PRO-4, 256MB
ViVo DVI-I) couine au démarrage de ma machine (Fujitsu Siement
SCALEO T). Un (ou plusieurs) démarrage(s) permet(tent) jusqu'à maintenant
de
supprimer ce bruit.
Un dépoussiérage soigneux de la carte et du ventilateur n'a pas
corrigé le problème.

La carte risque-t-elle de chauffer, voire pire ?
Avez-vous déjà rencontré ce genre de soucis, et si oui, comment
l'avez-vous résolu ?


D'avance, mille merci à celle ou celui qui pourra me conseiller.

--
Bien amicordialement,
P. Bastard

Avant d'imprimer ce mail, ayez une pensée pour les arbres.

Bonjour,


Il faut le remplacer par un ventirade générique.

A titre d'exemple :
http://www.rue-montgallet.com/prix/75012/acheter/24355/Arctic-Cooling-ATI-Silencer-1-Rev-2/



C
Le #1287292
On Sat, 3 Mar 2007 20:20:08 +0100, "Patrick BASTARD"

Bonsoir à tous.

J'ai bien peur d'être HS, mais -excusez-moi- je tente quand même :
Le ventilateur de ma carte graphique (ATI RADEON X600 PRO-4, 256MB ViVo
DVI-I) couine au démarrage de ma machine (Fujitsu Siement SCALEO T).
Un (ou plusieurs) démarrage(s) permet(tent) jusqu'à maintenant de supprimer
ce bruit.
Un dépoussiérage soigneux de la carte et du ventilateur n'a pas corrigé le
problème.

La carte risque-t-elle de chauffer, voire pire ?
Avez-vous déjà rencontré ce genre de soucis, et si oui, comment l'avez-vous
résolu ?


D'avance, mille merci à celle ou celui qui pourra me conseiller.


J'ai eu le même problème avec ma carte graphique (RADEON X 300)
il fallait que j'arrête plusieurs fois la machine pour que le
ventilateur se place dans une position moins bruyante !

J'ai démonté le ventilateur, et j'ai mis une "micro-noix" de graisse
silicone sur l'axe...
Depuis : silence complet (j'espère que cela va durer ! )

Patrick BASTARD
Le #1287290
Bonjour, *C*

Merci pour cette info.
--
Bien amicordialement,
P. Bastard

Avant d'imprimer ce mail, ayez une pensée pour les arbres.

:
Le ventilateur de ma carte graphique (ATI RADEON X600 PRO-4, 256MB
ViVo DVI-I) couine au démarrage de ma machine (Fujitsu Siement
SCALEO T).
Un (ou plusieurs) démarrage(s) permet(tent) jusqu'à maintenant de
supprimer ce bruit.


J'ai eu le même problème avec ma carte graphique (RADEON X 300)...
...J'ai démonté le ventilateur, et j'ai mis une "micro-noix" de graisse
silicone sur l'axe...
Depuis : silence complet (j'espère que cela va durer ! )



Publicité
Poster une réponse
Anonyme