HS

Le
André04
Salutatous.
Sur microsoft.public.fr ie7 et sécurité, je ne télécharge plus les messages.
De quoi celà peut-il venir?
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Herser
Le #21401981
André04 wrote:
Salutatous.
Sur microsoft.public.fr ie7 et sécurité, je ne télécharge plus les
messages. De quoi celà peut-il venir?



Peux-tu préciser ?
Sur ces 2 NG il n'y avait plus de questions apparus depuis le 13/03
Sauf aujourd'hui sur m.p.f.securite avec une réponse à laquelle tu as
répondu.
IE7 marche du feu de dieu : pas de question
Les virus sont en grève : pas de question

:-)

Herser
André04
Le #21402611
"Herser"
André04 wrote:
Salutatous.
Sur microsoft.public.fr ie7 et sécurité, je ne télécharge plus les
messages. De quoi celà peut-il venir?



Peux-tu préciser ?
Sur ces 2 NG il n'y avait plus de questions apparus depuis le 13/03
Sauf aujourd'hui sur m.p.f.securite avec une réponse à laquelle tu as
répondu.
IE7 marche du feu de dieu : pas de question
Les virus sont en grève : pas de question



En effet, depuis le 13, ce serait normal si les questions que j'ai posées
apparaissaient mais là, tu m'as répondu et ma question n'apparaît pas bien
que posée deux fois.
André04
Le #21402791
"André04" e9k6%

"Herser"
André04 wrote:
Salutatous.
Sur microsoft.public.fr ie7 et sécurité, je ne télécharge plus les
messages. De quoi celà peut-il venir?



Peux-tu préciser ?
Sur ces 2 NG il n'y avait plus de questions apparus depuis le 13/03
Sauf aujourd'hui sur m.p.f.securite avec une réponse à laquelle tu as
répondu.
IE7 marche du feu de dieu : pas de question
Les virus sont en grève : pas de question



En effet, depuis le 13, ce serait normal si les questions que j'ai posées
apparaissaient mais là, tu m'as répondu et ma question n'apparaît pas bien
que posée deux fois.


Je corrige: Jo m'a répondu sur le groupe sécurité bien que ma question,
posée 2 fois, n'apparaisse pas.
Herser
Le #21402871
André04 wrote:
"Herser"
André04 wrote:
Salutatous.
Sur microsoft.public.fr ie7 et sécurité, je ne télécharge plus les
messages. De quoi celà peut-il venir?



Peux-tu préciser ?
Sur ces 2 NG il n'y avait plus de questions apparus depuis le 13/03
Sauf aujourd'hui sur m.p.f.securite avec une réponse à laquelle tu as
répondu.
IE7 marche du feu de dieu : pas de question
Les virus sont en grève : pas de question



En effet, depuis le 13, ce serait normal si les questions que j'ai
posées apparaissaient mais là, tu m'as répondu et ma question
n'apparaît pas bien que posée deux fois.



Tu veux dire que ta question, sur m.p.f.securite n'apparaît pas, mais
seulement la réponse.
C'est effectivement ce que je constate, je pensais que ta question était
ancienne et avait été effacée chez moi.

Ou tu veux dire que même ici sur m.p.f.windowsxp, ta question n'apparaît pas
non plus ?
Elle apparaît bien chez moi, ici

Dans le 1° cas, il est possible que ta question ait été censurée par les
serveurs de MS.
Mais qu'elle ait eu le temps d'être répliquée par d'autres serveurs moins
sensibles.
Et elle réapparaît via la réponse, qui a par chance éviter de recopier le
mot censuré

Une liste non exhaustive des mots censurés par les serveurs de MS :
http://fspsa.free.fr/google.htm#la-censure-sur-les-newsgroups-microsoft
Le plus gênant, car incompréhensible, est la suite des 3 lettre o n o
Je viens de me faire censurer avec erg o n omique.

Herser
Herser
Le #21402861
Herser wrote:
André04 wrote:

Tu veux dire que ta question, sur m.p.f.securite n'apparaît pas, mais
seulement la réponse.
C'est effectivement ce que je constate, je pensais que ta question
était ancienne et avait été effacée chez moi.

Ou tu veux dire que même ici sur m.p.f.windowsxp, ta question
n'apparaît pas non plus ?
Elle apparaît bien chez moi, ici




Vu ta réponse, c'est la 1° hypothèse la bonne.
Je penche donc pour un mot interdit.
Relis ta question initiale dans "messages envoyés", chez toi.
Et compare avec la liste de censure.
Eventuellement utilise l'astuce de la dichotomie, expliquée par JF sur le
lien fourni.
Sur le groupe m.p.test

Herser
Luc
Le #21403091
Herser a écrit...

Herser wrote:
André04 wrote:

Tu veux dire que ta question, sur m.p.f.securite n'apparaît pas, mais
seulement la réponse.
C'est effectivement ce que je constate, je pensais que ta question
était ancienne et avait été effacée chez moi.

Ou tu veux dire que même ici sur m.p.f.windowsxp, ta question
n'apparaît pas non plus ?
Elle apparaît bien chez moi, ici




Vu ta réponse, c'est la 1° hypothèse la bonne.
Je penche donc pour un mot interdit.



Oui, c'est ça, et les prolongements en cascade que tu as supposés dans ton
message précédent sont exacts également:

André04 avait écrit le mot ""o c c a s i o n" dans le post
initial du fil et comme la suite de lettres "o c c a s i o" (peu importe ce
qui suit les "o" original et final) est interdite... paf le post !

Jo, postant via Google Groupes, a vu ce post car il est paru quelques
secondes sur le serveur de Microsoft, juste le temps d'être répliqué sur les
autres serveurs et par conséquent d'être archivé par Google Groupes. Il y a
donc répondu et, par chance, il n'a pas cité l'intégralité du message
d'André04, en particulier le mot '"o c c a s i o n", si bien que sa réponse
n'a pas été squizzée du serveur de news de Microsoft ce qui a permis à
André04 de voir la réponse mais pas sa question. C'est fort de café quand
même, hein ! ;-)

Relis ta question initiale dans "messages envoyés", chez toi.
Et compare avec la liste de censure.
Eventuellement utilise l'astuce de la dichotomie, expliquée par JF
sur le lien fourni.
Sur le groupe m.p.test



Ce n'est plus la peine maintenant. ;-)

Herser



--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/
Herser
Le #21403551
Luc wrote:
Herser a écrit...


Vu ta réponse, c'est la 1° hypothèse la bonne.
Je penche donc pour un mot interdit.



Oui, c'est ça, et les prolongements en cascade que tu as supposés
dans ton message précédent sont exacts également:

André04 avait écrit le mot ""o c c a s i o n" dans le post
initial du fil et comme la suite de lettres "o c c a s i o" (peu
importe ce qui suit les "o" original et final) est interdite... paf
le post !
Jo, postant via Google Groupes, a vu ce post car il est paru quelques
secondes sur le serveur de Microsoft, juste le temps d'être répliqué
sur les autres serveurs et par conséquent d'être archivé par Google
Groupes. Il y a donc répondu et, par chance, il n'a pas cité
l'intégralité du message d'André04, en particulier le mot '"o c c a s
i o n", si bien que sa réponse n'a pas été squizzée du serveur de
news de Microsoft ce qui a permis à André04 de voir la réponse mais
pas sa question. C'est fort de café quand même, hein ! ;-)

Relis ta question initiale dans "messages envoyés", chez toi.
Et compare avec la liste de censure.
Eventuellement utilise l'astuce de la dichotomie, expliquée par JF
sur le lien fourni.
Sur le groupe m.p.test



Ce n'est plus la peine maintenant. ;-)




CQFD ;-)
André04 pouvait renvoyer la question, encore et encore
Heureusement qu'un Jo, chanceux sans le savoir, passait pas là.

Herser
André04
Le #21406431
Merci à Herser et Luc pour ces explications. Me voilà un peu moins ... .
Quoi que!!!
Bon week end.
Publicité
Poster une réponse
Anonyme