Humax 5000 Date ?

Le
era
Bonjour,
je n'arrive pas à trouver comment mettre la date à jour
sur mon Humax 5000HD.
J'ai regardé la notice de long en large et pas trouvé.
Sur installation, j'arrive à une page fixe avec la date 2000 et janvier.
Automatiquement ma carte est invalide!
Comment mettre la date à jour ?
Merci.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Olivier
Le #24056071
bonjour,

c'est automatique, l'information est envoyée par les chaines.
il faut laisser un peu de temps au système et ne pas hésiter à
éteindre/allumer une nouvelle fois
Olivier

"era" a écrit dans le message de groupe de discussion :
4ee3a266$0$9983$

Bonjour,
je n'arrive pas à trouver comment mettre la date à jour
sur mon Humax 5000HD.
J'ai regardé la notice de long en large et pas trouvé.
Sur installation, j'arrive à une page fixe avec la date 2000 et janvier.
Automatiquement ma carte est invalide!
Comment mettre la date à jour ?
Merci.
era
Le #24056311
Olivier a écrit :
bonjour,

c'est automatique, l'information est envoyée par les chaines.
il faut laisser un peu de temps au système et ne pas hésiter à
éteindre/allumer une nouvelle fois
Olivier



Salut Olivier, c'est bizzare.
Arrivé tout neuf avec carte invalide. Reset usine et c'est bon.
Au bout de deux ou trois jours, à nouveau carte invalide et date 2000.
Je recommence un reset et voir si ça tient.
fenec95
Le #24056791
Salut Olivier, c'est bizzare.
Arrivé tout neuf avec carte invalide. Reset usine et c'est bon.
Au bout de deux ou trois jours, à nouveau carte invalide et date 2000.
Je recommence un reset et voir si ça tient.




Vous devez être maudit, votre matériel ne fonctionne donc jamais...?
vous en rachetez continuellement?

Pascal
era
Le #24059161
fenec95 a écrit :
Salut Olivier, c'est bizzare.
Arrivé tout neuf avec carte invalide. Reset usine et c'est bon.
Au bout de deux ou trois jours, à nouveau carte invalide et date 2000.
Je recommence un reset et voir si ça tient.





Vous devez être maudit, votre matériel ne fonctionne donc jamais...?
vous en rachetez continuellement?

Pascal





Hé oui, il y a mes trois filles, mes beaux parents, mon voisin,
mes neveux et nièces et j'en passe !
era
Le #24059151
Olivier a écrit :
bonjour,

c'est automatique, l'information est envoyée par les chaines.
il faut laisser un peu de temps au système et ne pas hésiter à
éteindre/allumer une nouvelle fois
Olivier



Ok, c'est mis à joue pour la deuxième fois,
à voir si ça tient.
Merci Olivier.
fenec95
Le #24059301



Hé oui, il y a mes trois filles, mes beaux parents, mon voisin,
mes neveux et nièces et j'en passe !




Et bien dites moi ça en fait du matériel à problèmes....
era
Le #24060141
era a écrit :
Olivier a écrit :

bonjour,

c'est automatique, l'information est envoyée par les chaines.
il faut laisser un peu de temps au système et ne pas hésiter à
éteindre/allumer une nouvelle fois
Olivier



Ok, c'est mis à joue pour la deuxième fois,
à voir si ça tient.
Merci Olivier.




Vous avez compris! : à jour
Publicité
Poster une réponse
Anonyme