I.E 8

Le
Mapi77
Bonjour,

J'ai installé I.E 8 sur l'insistance de M.S. J'ai aussitôt constaté un très
net ralentissement de ma machine et de mes connexions sur le Net. Revenu à
I.E 7 ces ralentissements ont disparu.
Je me suis laissé dire que la présence de Spybot pourrait incompatible avec
I.E 8 et provoquer ces ralentissements.
Qui pourrait m'éclairer sur ce point ?. Merci d'avance.
Cordialement.

O.S XP Sp3.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
JF
Le #19440751
*Bonjour Mapi77* !

Bonjour,

J'ai installé I.E 8 sur l'insistance de M.S. J'ai aussitôt constaté un très
net ralentissement de ma machine et de mes connexions sur le Net. Revenu à
I.E 7 ces ralentissements ont disparu.
Je me suis laissé dire que la présence de Spybot pourrait incompatible avec
I.E 8 et provoquer ces ralentissements.
Qui pourrait m'éclairer sur ce point ?. Merci d'avance.
Cordialement.

O.S XP Sp3.



http://fspsa.free.fr/lenteur.htm

--
Salutations, Jean-François
http://fspsa.free.fr/lenteur.htm
Herser
Le #19441201
JF wrote:
*Bonjour Mapi77* !

Bonjour,

J'ai installé I.E 8 sur l'insistance de M.S. J'ai aussitôt constaté
un très net ralentissement de ma machine et de mes connexions sur le
Net. Revenu à I.E 7 ces ralentissements ont disparu.
Je me suis laissé dire que la présence de Spybot pourrait
incompatible avec I.E 8 et provoquer ces ralentissements.
Qui pourrait m'éclairer sur ce point ?. Merci d'avance.
Cordialement.

O.S XP Sp3.



http://fspsa.free.fr/lenteur.htm



Salut Jean-François

Tu pourrais peut-être y rajouter, pour ceux qui ont Spybot, le paramètrage
de la "vaccination" :
http://pagesperso-orange.fr/jesses/Docs/Logiciels/SpybotPrev.htm
Je me souviens que tu avais un autre lien pour cette astuce (libellules ?)
Mais c'était le même principe : on ne coche pas toutes les cases.
L'avantage est que l'astuce perdure à chaque màj de Spybot S&D.
Car le paramétrage de la "vaccination" est conservé

Herser
lefrob
Le #19441421
"Mapi77"
Bonjour,

J'ai installé I.E 8 sur l'insistance de M.S. J'ai aussitôt constaté un très net ralentissement de ma machine et de mes connexions
sur le Net. Revenu à I.E 7 ces ralentissements ont disparu.
Je me suis laissé dire que la présence de Spybot pourrait incompatible avec I.E 8 et provoquer ces ralentissements.
Qui pourrait m'éclairer sur ce point ?. Merci d'avance.
Cordialement.

O.S XP Sp3.



Bonjour
la solution de PapyNet
http://saamu.net/topic1233.html
et après avoir exécuté Spybot-Sites.cmd
le ralentissement aura disparu
A+ lefrob
JF
Le #19441491
*Bonjour Herser* !


J'ai installé I.E 8 sur l'insistance de M.S. J'ai aussitôt constaté
un très net ralentissement de ma machine et de mes connexions sur le
Net. Revenu à I.E 7 ces ralentissements ont disparu.
Je me suis laissé dire que la présence de Spybot pourrait
incompatible avec I.E 8 et provoquer ces ralentissements.


http://fspsa.free.fr/lenteur.htm



Salut Jean-François

Tu pourrais peut-être y rajouter, pour ceux qui ont Spybot, le paramètrage de
la "vaccination" :
http://pagesperso-orange.fr/jesses/Docs/Logiciels/SpybotPrev.htm
Je me souviens que tu avais un autre lien pour cette astuce (libellules ?)
Mais c'était le même principe : on ne coche pas toutes les cases.
L'avantage est que l'astuce perdure à chaque màj de Spybot S&D.
Car le paramétrage de la "vaccination" est conservé

Herser



Fait. Merci du rappel !
http://fspsa.free.fr/lenteur.htm#ie8

L'autre lien est celui-ci je pense, le premier de la liste
http://www.libellules.ch/tuto_pc_rame.php
==>
Section :
INTERNET RAME
Si vous utilisez la fonction "vaccination" de Spybot & Destroy, il faut
faire l'essai sans.
http://www.libellules.ch/images/rame/spybot.png

--
Salutations, Jean-François
http://fspsa.free.fr/Index-de-la-FAQ-WINXP-de-Panthere-Noire.htm
http://fspsa.free.fr/Capture-Ecran-et-Publication-vers-Newsgroups.htm
http://fspsa.free.fr/Google-N-Est-Plus-Mon-Ami.htm
Didier [MVP]
Le #19441911
"lefrob" %

"Mapi77" %
Bonjour,

J'ai installé I.E 8 sur l'insistance de M.S. J'ai aussitôt constaté un
très net ralentissement de ma machine et de mes connexions sur le Net.
Revenu à I.E 7 ces ralentissements ont disparu.
Je me suis laissé dire que la présence de Spybot pourrait incompatible
avec I.E 8 et provoquer ces ralentissements.
Qui pourrait m'éclairer sur ce point ?. Merci d'avance.
Cordialement.

O.S XP Sp3.



Bonjour
la solution de PapyNet
http://saamu.net/topic1233.html
et après avoir exécuté Spybot-Sites.cmd
le ralentissement aura disparu
A+ lefrob




J'ai préférer fait disparaitre IE8 et garder la protection de Spyboot.
Didier.
Publicité
Poster une réponse
Anonyme