I E s'exécute sans composant additionnel = ? SVP

Le
Pineridge
Internet Explorer s'exécute actuellement sans composant additionnel

Tous les composants additionnels d'Internet Explorer, comme les
contrôles ActiveX ou les barres d'outils, sont désactivés. Certaines pages
Web risquent de ne pas s'afficher correctement.
Pour accéder à votre page d'accueil, cliquez sur le bouton Démarrage.
Pour naviguer à l'aide des composants additionnels, fermez Internet
Explorer, puis redémarrez-le.
Vérifiez la présence des dernières mises à jour Windows.

Le site ne peut pas continuer, car un ou plusieurs des
services Windows suivants ne sont pas exécutés :



Comment les modules complémentaires du navigateur affectent mon
expérience de navigation ?

Bonjour, Pouvez-vous me dire ce que ça veut dire ?
Quand je me connecte sur I E, je reçois ce message. Quand je
recommence je me connecte normalement.
D'avance merci
Cordialement
Ode
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Herser
Le #23647051
Pineridge a écrit dans le message de
news:4e43aea4$0$30794$

Je coupe pour clarifier la discussion ;-)

Ton message indique que IE démarre sans les modules

- D'abord vérifier comment tu le démarres ?
Si c'est d'un raccourci bureau, vérifier les propriétés du raccourci.
Si, à la fin du chemin on trouve "-extoff", normal qu'il lance sans module :
"C:Program FilesInternet Exploreriexplore.exe" -extoff

- Si c'est du menu "démarrer", vérifier que les modules sont activés
Panneau de config / Options Internet / Programmes :
Activer ou désactiver les modules......

Dis nous

Herser
Pineridge
Le #23676001
"Herser" 4e441652$0$3944$
Pineridge a écrit dans le message de
news:4e43aea4$0$30794$

Je coupe pour clarifier la discussion ;-)

Ton message indique que IE démarre sans les modules

- D'abord vérifier comment tu le démarres ?
Si c'est d'un raccourci bureau, vérifier les propriétés du raccourci.
Si, à la fin du chemin on trouve "-extoff", normal qu'il lance sans module
:
"C:Program FilesInternet Exploreriexplore.exe" -extoff

- Si c'est du menu "démarrer", vérifier que les modules sont activés
Panneau de config / Options Internet / Programmes :
Activer ou désactiver les modules......

Dis nous

Herser



Bonjour et merci,

J'y vais par le menu démarrer.
Les modules sont bien activés (tous).

Je n'ai pas utilisé mon ordinateur depuis plus d'une semaine et là R à S.

Mais je continue à étudier mon ordinateur sous XP pour le rendre plus
performant.

En tous cas, merci de tes conseils et bonne journée.

Ode
Herser
Le #23676971
Pineridge a écrit dans le message de
news:4e535fb0$0$18793$

Je n'ai pas utilisé mon ordinateur depuis plus d'une semaine et là R
à S.



Bonjour Ode

J'avais envoyé quelques ondes, il semble que ça a marché ;-)

Herser
Pineridge
Le #23681101
"Herser" 4e539fb4$0$10630$
Pineridge a écrit dans le message de
news:4e535fb0$0$18793$

Je n'ai pas utilisé mon ordinateur depuis plus d'une semaine et là R
à S.



Bonjour Ode

J'avais envoyé quelques ondes, il semble que ça a marché ;-)

Herser



Bonjour,
Merci à toi ! et n'hésite pas à en envoyer d'autres...

Je relis le fil sur la lenteur du PC pour voir si je n'ai rien oublié et en
ouvrirait un nouveau pour complèter le bon parametrage de mon PC, encore
merci.
Bien cordialement
Ode


Publicité
Poster une réponse
Anonyme