iceweasel en etch

Le
mess-mate
Bonjour,
depuis quelque temps j'ai que des problèmes avec iceweasel.
Il faut le lancer 2 à 3 fois car il se coupe de suite après le lancement,
d'autre part il s'arrête sans raison aucune.
Quelqu'un en connaît la cause ?
merci d'avance
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Olivier HUMBERT
Le #9643341
mess-mate wrote:
Bonjour,
depuis quelque temps j'ai que des problèmes avec iceweasel.
Il faut le lancer 2 à 3 fois car il se coupe de suite après le lancement,
d'autre part il s'arrête sans raison aucune.
Quelqu'un en connaît la cause ?
merci d'avance






Salut,

tu l'as lancé depuis un terminal ?
De cette manière, tu auras des informations.

Amicalement,
Olivier


--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.net/?DebianFrench
Vous pouvez aussi ajouter le mot ``spam'' dans vos champs "From" et
"Reply-To:"

To UNSUBSCRIBE, email to
with a subject of "unsubscribe". Trouble? Contact
Hugues LARRIVE
Le #9643291
This is an OpenPGP/MIME signed message (RFC 2440 and 3156)
--------------enig267FDBC343C685239103C948
Content-Type: text/plain; charset=ISO-8859-1
Content-Transfer-Encoding: quoted-printable

Olivier HUMBERT a écrit :
mess-mate wrote:

Bonjour,
depuis quelque temps j'ai que des problèmes avec iceweasel.
Il faut le lancer 2 à 3 fois car il se coupe de suite après le lan cement,
d'autre part il s'arrête sans raison aucune.
Quelqu'un en connaît la cause ?
merci d'avance







Salut,

tu l'as lancé depuis un terminal ?
De cette manière, tu auras des informations.

Amicalement,
Olivier





J'ai eu ce genre de problème il y a quelques temps, je me suis d'abord
rendu compte que ça le faisait surtout sur les pages contenant du flash
(et puis quand on restore la session après un plantage il rouvre les
même pages donc replantage...) mais pas de façon systématique. Cert aines
publicités en flash passaient et d'autres le faisaient planter. Après
investigation je me suis aperçu que le plugin flash 9 ne n'était pas
installé (bien que le package le soit) et qu'il utilisait un vieux
plugin flash 7 qui trainait dans mon ~/.mozilla/plugins

@+


--------------enig267FDBC343C685239103C948
Content-Type: application/pgp-signature; name="signature.asc"
Content-Description: OpenPGP digital signature
Content-Disposition: attachment; filename="signature.asc"

-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1.4.6 (GNU/Linux)

iD8DBQFHmJORNdTZuHWpgVIRAr6hAJ9NAVqvvvsO7A3wPCUZUK5y3Z9vPACeODDK
xMQql5epNLzRsEaK2UiVFh0 =W0Xe
-----END PGP SIGNATURE-----

--------------enig267FDBC343C685239103C948--


--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.net/?DebianFrench
Vous pouvez aussi ajouter le mot ``spam'' dans vos champs "From" et
"Reply-To:"

To UNSUBSCRIBE, email to
with a subject of "unsubscribe". Trouble? Contact
Publicité
Poster une réponse
Anonyme