ICHAT ET PARTAGE D'ÉCRAN

Le
philming
Salut !
J'essaye d'utiliser iChat, et plus particulierement la fonction partage
d'écran avec mes parents qui habitent à l'étranger. mais ca ne
fonctionne pas.
ichat video aucun souci mais lorsque je démarre le partage d'écran,
alors que tout est a priori ok niveau config de partage etc dans les
prefs systeme, ca ne marche pas

En fait la requete est lancée, l'un ou l'autre on a la possibilité
d'accepter le partage, ca se lance et au moment ou ca devrait devenir
actif boum, on a le message que l'autre a interrompu la session de
partage

J'ai essay& avec Apple remote desktop également, et la mon mac me dit
que le client sur l'ordi de mes parents doit etre mis à jour, alors que
j'ai fait faire cette mise a jour à mes parents juste avant


Quelqu'un a une idée d'ou vient le problème et comment le régler?

Merci !
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Gilles ROBERT
Le #20720591
phil a écrit :

En fait la requete est lancée, l'un ou l'autre on a la possibilité
d'accepter le partage, ca se lance et au moment ou ca devrait devenir
actif boum, on a le message que l'autre a interrompu la session de
partage...



Quel système et Mac d'un coté et de l'autre ?
philming
Le #20720701
Gilles ROBERT
phil a écrit :

> En fait la requete est lancée, l'un ou l'autre on a la possibilité
> d'accepter le partage, ca se lance et au moment ou ca devrait devenir
> actif boum, on a le message que l'autre a interrompu la session de
> partage...

Quel système et Mac d'un coté et de l'autre ?



Snow Leo chez moi, Leo chez mes parents...
Éric Lévénez
Le #20720791
phil a écrit :

En fait la requete est lancée, l'un ou l'autre on a la possibilité
d'accepter le partage, ca se lance et au moment ou ca devrait devenir
actif boum, on a le message que l'autre a interrompu la session de
partage...



J'ai le même problème avec iChat, cela depuis que le distant a changé de
modem-router (pas une Box). Je pense que cela est dû au routage, et même
si tout semble ok dans la configuration du router, cela ne marche plus.
Avant, tout marchait sans problème.

--
Éric Lévénez -- Unix is not only an OS, it's a way of life.
Publicité
Poster une réponse
Anonyme