icônes

Le
christian chanteux
bonjour à tous,

ma config : Compaq SR5205FR; Windows Vista Home Premium SP1

comme suite au problème relaté fin de semaine, j'ai procédé à la
restauration à partir d'un point de 2 jours antérieur au problème. La 1ère
restauration ne s'étant pas déroulée correctement, je l'ai recommencée en
mode sans échec et apparemment tout s'est bien déroulé.
Seul petit problème, dans mes favoris IE7, 3 icônes ont été changées de
ligne, je ne comprends pas. J'ai supprimé ces liens et les ai recréés, mais
rien n'y fait, cela ne change rien. L'icône de mon FAI est sur le lien
Facebook, celle de Facebook n'existe plus et est remplacée par une icône
standard et se trouve sur le lien de mon FAI . . . . !

Merci de m'expliquer comment remédier à ce petit problème

amicalement
christian
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Fabrice [MVP]
Le #18310431
"christian chanteux" message de news:
bonjour à tous,

ma config : Compaq SR5205FR; Windows Vista Home Premium SP1

comme suite au problème relaté fin de semaine, j'ai procédé à la
restauration à partir d'un point de 2 jours antérieur au problème. La 1ère
restauration ne s'étant pas déroulée correctement, je l'ai recommencée en
mode sans échec et apparemment tout s'est bien déroulé.
Seul petit problème, dans mes favoris IE7, 3 icônes ont été changées de
ligne, je ne comprends pas. J'ai supprimé ces liens et les ai recréés,
mais rien n'y fait, cela ne change rien. L'icône de mon FAI est sur le
lien Facebook, celle de Facebook n'existe plus et est remplacée par une
icône standard et se trouve sur le lien de mon FAI . . . . !

Merci de m'expliquer comment remédier à ce petit problème

amicalement
christian




Bonsoir,

Videz les fichiers temporaires d'internet Explorer.
A besoin, relancez votre session une fois terminé.

--
Fabrice, Microsoft MVP
http://www.fab3d.fr.st
Faq Windows XP : http://a.vouillon.online.fr/faq-winxp.htm
christian chanteux
Le #18311731
Bonsoir Fabrice,

j'ai supprimé les liens qui avaient des icônes non appropriées, j'ai
nettoyés les dossiers IE temporaires, redémarrage et remis en favoris, tout
est OK.

un grand merci pour ton aide,
amicalement,
christian


"Fabrice [MVP]" news:
"christian chanteux" le message de news:
bonjour à tous,

ma config : Compaq SR5205FR; Windows Vista Home Premium SP1

comme suite au problème relaté fin de semaine, j'ai procédé à la
restauration à partir d'un point de 2 jours antérieur au problème. La
1ère restauration ne s'étant pas déroulée correctement, je l'ai
recommencée en mode sans échec et apparemment tout s'est bien déroulé.
Seul petit problème, dans mes favoris IE7, 3 icônes ont été changées de
ligne, je ne comprends pas. J'ai supprimé ces liens et les ai recréés,
mais rien n'y fait, cela ne change rien. L'icône de mon FAI est sur le
lien Facebook, celle de Facebook n'existe plus et est remplacée par une
icône standard et se trouve sur le lien de mon FAI . . . . !

Merci de m'expliquer comment remédier à ce petit problème

amicalement
christian




Bonsoir,

Videz les fichiers temporaires d'internet Explorer.
A besoin, relancez votre session une fois terminé.

--
Fabrice, Microsoft MVP
http://www.fab3d.fr.st
Faq Windows XP : http://a.vouillon.online.fr/faq-winxp.htm



Publicité
Poster une réponse
Anonyme