icones réseaux

Le
christian
Bonjour,

Je recherche des icônes réseau pour dresser un schéma.
J'aimerais des icônes du style MacOS, un peu plus sympa que les classiques
"Cisco".

Auriez-vous ça dans vos tiroirs s'il vous plait?

Merci

Cordialement

Christian
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
J.B.
Le #872884
Le Fri, 12 Oct 2007 16:20:48 +0200, christian écrit:

Bonjour,

Je recherche des icônes réseau pour dresser un schéma.
J'aimerais des icônes du style MacOS, un peu plus sympa que les
classiques
"Cisco".

Auriez-vous ça dans vos tiroirs s'il vous plait?

Merci

Cordialement

Christian




Il y en a dans les bibiothèques réseau de Visio (beaucoup) et de Dia
(quelques unes).

--
J.Bratières

Steph
Le #872700
Le 12/10/2007 16:20, christian disait:
Bonjour,

Je recherche des icônes réseau pour dresser un schéma.
J'aimerais des icônes du style MacOS, un peu plus sympa que les classiques
"Cisco".

Auriez-vous ça dans vos tiroirs s'il vous plait?


Perso je me sers de ça, pas besoin d'installer quoi que ce soit:
http://www.best4c.com
Par contre impossible de me logguer, prob de caractères, donc Impr écran.

--
Steph
Enlever l'.adressebidon.invalid pour m'écrire en privé
Mon site est laid. Mon site en en cours de reconstruction.

J.B.
Le #872488
Le Fri, 12 Oct 2007 19:53:25 +0200, Steph

Le 12/10/2007 16:20, christian disait:
Bonjour,
Je recherche des icônes réseau pour dresser un schéma.
J'aimerais des icônes du style MacOS, un peu plus sympa que les
classiques "Cisco".
Auriez-vous ça dans vos tiroirs s'il vous plait?


Perso je me sers de ça, pas besoin d'installer quoi que ce soit:
http://www.best4c.com
Par contre impossible de me logguer, prob de caractères, donc Impr écran.



Pas réussi à en tirer quoi que ce soit...

--
J.Bratières


Steph
Le #872280
Le 13/10/2007 17:50, J.B. disait:
Pas réussi à en tirer quoi que ce soit...


Sans dec ? Même moi j'ai pu :)
http://www.lavillerose.com/XXI/imagesxxi/mon_reseau.JPG
Où est-ce que ça bloque pour toi ?

--
Steph
Enlever l'.adressebidon.invalid pour m'écrire en privé
Mon site est laid. Mon site en en cours de reconstruction.

J.B.
Le #876053
Le Sun, 14 Oct 2007 15:25:37 +0200, Steph

Le 13/10/2007 17:50, J.B. disait:
Pas réussi à en tirer quoi que ce soit...


Sans dec ? Même moi j'ai pu :)
http://www.lavillerose.com/XXI/imagesxxi/mon_reseau.JPG
Où est-ce que ça bloque pour toi ?

Je dois être un peu couillon...


J'ai cherché un peu...
sous OPERA: j'obtiens une belle page grise sans boutons ni rien.
sous FireFox: j'obtiens une belle page grise 'FlashPlayer Intallation'
sous IE 6: j'obtiens aussi une belle page grise .

Après avoir installé FlashPlayer cela fonctionne (sous FF seul). Je
testerai un de ces jours.
Merci.

--
J.Bratières


Steph
Le #874410
Le 15/10/2007 10:38, J.B. disait:
Après avoir installé FlashPlayer cela fonctionne (sous FF seul). Je
testerai un de ces jours.


ah oui en effet, j'ai oublié de préciser qu'il fallait le plugin Flash
(ou Shockwave). Je tourne sour Firefox.

--
Steph
Enlever l'.adressebidon.invalid pour m'écrire en privé
Mon site est laid. Mon site en en cours de reconstruction.

J.B.
Le #874409
Le Mon, 15 Oct 2007 13:27:15 +0200, Steph

Le 15/10/2007 10:38, J.B. disait:
Après avoir installé FlashPlayer cela fonctionne (sous FF seul). Je
testerai un de ces jours.


ah oui en effet, j'ai oublié de préciser qu'il fallait le plugin Flash
(ou Shockwave). Je tourne sour Firefox.



Ben oui ,j'aurais dû chercher un peu plus lors de mon précédent test. Cela
marche aussi sous Opera (bien
que certains textes ne s'affichent pas correctement (police ?). Pas testé
sous IE.

--
J.Bratières


Publicité
Poster une réponse
Anonyme