Les icones vont et viennent ....

Le
Eric
Voici encore le PB des icones dans les bibli.

1) Je suis connecté en administrateur et je fais une recherche, les icones
apparaissent.
2) Je suis connecté comme User et je fais une recherche, les icones
disparaissent.
3) J’affiche le contenu d’une bibliothèque Les icones sont « feuille blanche
» quelque soit l’utilisateur .
J'ai ajouté les droits avec tout le monde Sur le répertoire images du 12.

On a regardé un peu partout les autorisations et …… sans résultat

Merci

--
Eric, Etudes Documentaires
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Pierre VIVIER-MERLE
Le #16992071
bonjour,

cela semble en effet être un problème de droit.
Q1 : pouvez-vous nous donner l'url d'une des icônes qui posent pb
Q2 : avez-vous touché au pool d'application utilisé pour _layouts ?
Q3 : avez-vous réinitialiser les droits ntfs sur les images du répertoire
donné

Pierre VIVIER-MERLE
MVP MOSS
Visitez mon blog sur http://blogs.developpeur.org.pierre

"Eric" discussion :
Voici encore le PB des icones dans les bibli.

1) Je suis connecté en administrateur et je fais une recherche, les icones
apparaissent.
2) Je suis connecté comme User et je fais une recherche, les icones
disparaissent.
3) J’affiche le contenu d’une bibliothèque Les icones sont « feuille
blanche
» quelque soit l’utilisateur .
J'ai ajouté les droits avec tout le monde Sur le répertoire images du 12.

On a regardé un peu partout les autorisations et …… sans résultat

Merci

--
Eric, Etudes Documentaires


Publicité
Poster une réponse
Anonyme