IE se connecte au démarrage ?

Le
siger
Bonjour,

Avec XP et IE8, quand j'ouvre IE la première fois, la fenêtre arrive
rapidement, puis ça dure de longues secondes, il dit "connexion en
cours", de mémoire, puis affiche la page d'accueil, c'est à dire rien.

Pourquoi ce temps de "connexion" ?

--
siger
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
MELMOTH
Le #24767812
Ce cher mammifère du nom de siger nous susurrait, le samedi 08/09/2012,
dans nos oreilles grandes ouvertes mais un peu sales tout de même, et
dans le message mélismes suivants :

Avec XP et IE8, quand j'ouvre IE la première fois, la fenêtre arrive
rapidement, puis ça dure de longues secondes, il dit "connexion en
cours", de mémoire, puis affiche la page d'accueil, c'est à dire
rien.



No problemo chez Moi....Se lance aussi rapidement que mes 14 autres
navigateurs...Et avec Mes pages d'accueil...

Pourquoi ce temps de "connexion" ?



Probablement à cause de ton Xnews...

--
Car avec beaucoup de science, il y a beaucoup de chagrin ; et celui qui
accroît sa science accroît sa douleur.
[Ecclésiaste, 1-18]
MELMOTH - souffrant
Denis Beauregard
Le #24767902
Le 08 Sep 2012 11:40:47 GMT, siger dans fr.comp.infosystemes.www.navigateurs:

Bonjour,

Avec XP et IE8, quand j'ouvre IE la première fois, la fenêtre arrive
rapidement, puis ça dure de longues secondes, il dit "connexion en
cours", de mémoire, puis affiche la page d'accueil, c'est à dire rien.

Pourquoi ce temps de "connexion" ?



IE peut changer sa page de démarrage. Il faut peut-être voir de ce
côté.


Denis
siger
Le #24767892
Denis Beauregard a écrit :

Le 08 Sep 2012 11:40:47 GMT, siger dans fr.comp.infosystemes.www.navigateurs:

Avec XP et IE8, quand j'ouvre IE la première fois, la fenêtre
arrive rapidement, puis ça dure de longues secondes, il dit
"connexion en cours", de mémoire, puis affiche la page d'accueil,
c'est à dire rien.
Pourquoi ce temps de "connexion" ?



IE peut changer sa page de démarrage. Il faut peut-être voir de ce
côté.



Je ne suis pas sur d'avoir compris. Au cas où : s'il n'y a pas de page
d'accueil, c'est parce que je l'ai paramétré ainsi. "about:blank"

J'ajoute qu'à chaque nouvelle ouverture, le temps est beaucoup plus
cours, mais je vois toujours "connexion en cours" pendant 1 seconde
environ.


--
siger
siger
Le #24767882
MELMOTH a écrit :

Probablement à cause de ton Xnews...



Voilà la source de tous mes problèmes ! Et peut-être même qu'en
désinstallant Xnews j'aurai moins de panne de voiture.

--
siger
thierry SALARD
Le #24767982
Le 08/09/2012 15:57, siger a écrit :
Denis Beauregard a écrit :

Le 08 Sep 2012 11:40:47 GMT, siger dans fr.comp.infosystemes.www.navigateurs:



Avec XP et IE8, quand j'ouvre IE la première fois, la fenêtre
arrive rapidement, puis ça dure de longues secondes, il dit
"connexion en cours", de mémoire, puis affiche la page d'accueil,
c'est à dire rien.
Pourquoi ce temps de "connexion" ?





IE peut changer sa page de démarrage. Il faut peut-être voir de ce
côté.



Je ne suis pas sur d'avoir compris. Au cas où : s'il n'y a pas de page
d'accueil, c'est parce que je l'ai paramétré ainsi. "about:blank"

J'ajoute qu'à chaque nouvelle ouverture, le temps est beaucoup plus
cours, mais je vois toujours "connexion en cours" pendant 1 seconde
environ.





Peut-être que microsoft se permet un accès à son serveur pour vérifier
les mise à jour.
Denis Beauregard
Le #24768022
Le 08 Sep 2012 14:00:20 GMT, siger dans fr.comp.infosystemes.www.navigateurs:

MELMOTH a écrit :

Probablement à cause de ton Xnews...



Voilà la source de tous mes problèmes ! Et peut-être même qu'en
désinstallant Xnews j'aurai moins de panne de voiture.



Et voilà ! Par contre, il y a plus de chaînes sur la télé avec
TVnews au lieu de Xnews :-))))))))))


Denis
Delta Ophiuchus
Le #24768122
*Bonjour siger*, qui a écrit le 08/09/2012 13:40 :

Bonjour,

Avec XP et IE8, quand j'ouvre IE la première fois, la fenêtre arrive
rapidement, puis ça dure de longues secondes, il dit "connexion en
cours", de mémoire, puis affiche la page d'accueil, c'est à dire rien.

Pourquoi ce temps de "connexion" ?




Tu as quoi comme modules complémentaires ?
Désactive les tous et teste si ça change quelque chose.


--
http://www.synec-doc.be/doc/accents2.htm
siger
Le #24768282
Delta Ophiuchus a écrit :

*Bonjour siger*, qui a écrit le 08/09/2012 13:40 :

Avec XP et IE8, quand j'ouvre IE la première fois, la fenêtre
arrive rapidement, puis ça dure de longues secondes, il dit
"connexion en cours", de mémoire, puis affiche la page d'accueil,
c'est à dire rien.
Pourquoi ce temps de "connexion" ?



Tu as quoi comme modules complémentaires ?
Désactive les tous et teste si ça change quelque chose.



Je ne sais pas ce que c'est, je suppose donc que je n'en ai pas.
Ah si, j'abrège les noms :

Shockwave Flash
XML DOM
AcroIEHlprObj (désactivé)
Java Plug-In
Java Plug-In 2
Skype Browser
Skype Click
JQSIEStartDetectorImpl
Diagnostiquer les problèmes de connection
Windows Messenger (désactivé)
Live Search (désactivé)




--
siger
Delta Ophiuchus
Le #24768402
*Bonjour siger*, qui a écrit le 08/09/2012 18:23 :

Delta Ophiuchus a écrit :

*Bonjour siger*, qui a écrit le 08/09/2012 13:40 :



Avec XP et IE8, quand j'ouvre IE la première fois, la fenêtre
arrive rapidement, puis ça dure de longues secondes, il dit
"connexion en cours", de mémoire, puis affiche la page d'accueil,
c'est à dire rien.
Pourquoi ce temps de "connexion" ?





Tu as quoi comme modules complémentaires ?
Désactive les tous et teste si ça change quelque chose.



Je ne sais pas ce que c'est, je suppose donc que je n'en ai pas.
Ah si, j'abrège les noms :

Shockwave Flash
XML DOM
AcroIEHlprObj (désactivé)
Java Plug-In
Java Plug-In 2
Skype Browser
Skype Click
JQSIEStartDetectorImpl
Diagnostiquer les problèmes de connection
Windows Messenger (désactivé)
Live Search (désactivé)




Vérifie qu'ils sont à jour.
Fais les mises à jour.
Puis une fois tous à jour, désactive les tous.
Relance IE et constate si ça va mieux.



--
http://www.synec-doc.be/doc/accents2.htm
rm
Le #24768522
Le samedi 8 septembre 2012 à 13:40, siger a écrit :

Bonjour,



Salut,

Avec XP et IE8, quand j'ouvre IE la première fois, la fenêtre arrive
rapidement, puis ça dure de longues secondes, il dit "connexion en
cours", de mémoire, puis affiche la page d'accueil, c'est à dire rien.

Pourquoi ce temps de "connexion" ?



idem en "mode sans échec" : Démarrer > Exécuter > iexplore.exe -extoff ?

@+
--
rm
Publicité
Poster une réponse
Anonyme