IE7 ne marche plus sous Vista (Firefox et live OK)

Le
FabriceC69
Bonjour à tous,

Mon IE7 que je n'utilise quasiment pas ne marche plus (message "IE ne
peut pas afficher cette page web") alors que le réseau est ok
diagnostique OK, firefox et live messenger ok.

j'ai tout essayé : réinitialisation de IE7, suppression des historiques,
désactivation des compléments, nouveau compte utilisateur

le problème est surtout que l'aide en ligne ne se connecte pas, windows
update non plus

Qui peut m'aider ?

Fabrice
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Communautés Microsoft vista
Le #1016437
http://www.libellules.ch/reparer_internet_explorer.php




"FabriceC69" news:47b86380$0$3915$
Bonjour à tous,

Mon IE7 que je n'utilise quasiment pas ne marche plus (message "IE ne peut
pas afficher cette page web") alors que le réseau est ok diagnostique OK,
firefox et live messenger ok.

j'ai tout essayé : réinitialisation de IE7, suppression des historiques,
désactivation des compléments, nouveau compte utilisateur ...

le problème est surtout que l'aide en ligne ne se connecte pas, windows
update non plus ...

Qui peut m'aider ?

Fabrice



galida
Le #1016436
Salut.
J'ai eu un pb en connexion wi-fi sur une livebox. Il semble dans ce cas là,
qu'il faille aller chercher un cd chez FT
En ethernet OK.
--
Daniel - galida
Papy 40
Le #1016435
Bonjour 'soir) FabriceC69, tu a formulé ce qui suit :

le problème est surtout que l'aide en ligne ne se connecte pas, windows
update non plus ...

Qui peut m'aider ?

Fabrice


Fais les vérifications qui suivent
http://79164.aceboard.fr/p-79164-2190-11074-0.htm#id125412 et reviens
nous dire.

--
Cordialement - Claude - http://minilien.com/?ZS7fcKAESU
http://79164.aceboard.fr
***************************
Loin d'être le meilleur, je ne suis
pas le plus mauvais...quoi que...
***************************

FabriceC69
Le #1016434
Bonjour 'soir) FabriceC69, tu a formulé ce qui suit :

le problème est surtout que l'aide en ligne ne se connecte pas,
windows update non plus ...

Qui peut m'aider ?

Fabrice


Fais les vérifications qui suivent
http://79164.aceboard.fr/p-79164-2190-11074-0.htm#id125412 et reviens
nous dire.

Merci ça a marché !

Il s'agissait d'une désinstallation incomplète de Norton Antivirus
(désinstallation standard insuffisante)

Merci encore

Fabrice


Publicité
Poster une réponse
Anonyme