IE7 Message sur bande jaune: paramètres sécurité et ActiveX

Le
arleib
Bonjour à tous,

Je travaille sous Win XP Fam SP3 et IE7.
Lorsque je me connecte à certains sites un message est affiché dans IE sur une bande jaune :

"Vos paramètres de sécurité ne permettent pas aux sites Web d'utiliser les contrôles ActiveX installés sur cet ordinateur"

J'ai essayé d'activer et de déactiver certains des paramètres mais rien ne change.

Quelqu'un pourrait-il m'aider !

Merci et bien cordialement
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Azo4
Le #17364931
> J'ai essayé d'activer et de déactiver certains des paramètres mais rien ne
change



où ça? dans les propriétés internet? ton centre de sécurité?

--
--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/

"arleib" news:
Bonjour à tous,

Je travaille sous Win XP Fam SP3 et IE7.
Lorsque je me connecte à certains sites un message est affiché dans IE sur
une
bande jaune :

"Vos paramètres de sécurité ne permettent pas aux sites Web d'utiliser les
contrôles ActiveX installés sur cet ordinateur"

J'ai essayé d'activer et de déactiver certains des paramètres mais rien ne
change.

Quelqu'un pourrait-il m'aider !

Merci et bien cordialement


arleib
Le #17376701
Azo4 a écrit le 28/09/2008 à 17h39 :
> J'ai essayé d'activer et de déactiver certains des
paramètres mais rien ne
change




où ça? dans les propriétés internet? ton centre de
sécurité?

--
--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/

"arleib" a écrit dans le message
de
news:
Bonjour à tous,

Je travaille sous Win XP Fam SP3 et IE7.
Lorsque je me connecte à certains sites un message est affiché
dans IE sur
une
bande jaune :

"Vos paramètres de sécurité ne permettent pas aux
sites Web d'utiliser les
contrôles ActiveX installés sur cet ordinateur"

J'ai essayé d'activer et de déactiver certains des
paramètres mais rien ne
change.

Quelqu'un pourrait-il m'aider !

Merci et bien cordialement





Bonjour Azo4 et merci,

C'est en "Outils" >> "Options Internet" >> "Sécurité" >> "Personaliser le niveau" contrôle ActiveX et Plug-ins

Cordialement !
Azo4
Le #17378461
merci du retour!

--
--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/

"arleib" news:
Azo4 a écrit le 28/09/2008 à 17h39 :
> J'ai essayé d'activer et de déactiver certains des
paramètres mais rien ne
change




où ça? dans les propriétés internet? ton centre de
sécurité?

--
--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/

"arleib" a écrit dans le message
de
news:
Bonjour à tous,

Je travaille sous Win XP Fam SP3 et IE7.
Lorsque je me connecte à certains sites un message est affiché
dans IE sur
une
bande jaune :

"Vos paramètres de sécurité ne permettent pas aux
sites Web d'utiliser les
contrôles ActiveX installés sur cet ordinateur"

J'ai essayé d'activer et de déactiver certains des
paramètres mais rien ne
change.

Quelqu'un pourrait-il m'aider !

Merci et bien cordialement





Bonjour Azo4 et merci,

C'est en "Outils" >> "Options Internet" >> "Sécurité" >> "Personaliser le
niveau" contrôle ActiveX et Plug-ins

Cordialement !


Publicité
Poster une réponse
Anonyme