IE7 plante ma connection internet wireless!? -> "connectivité li mi

Le
Davhaus
depuis qq jours (sans avoir fait quoi que ce soit), j'allume mon PC, ma
connection internet sans fil s'établi, tout va bien. je peux ouvrir Windows
mail, tout va bien. si je laisse comme ça, la connection est stable. MAIS,
dès que j'ouvre IE, après une ou deux minutes, tout plante, impossible de
faire quoi que ce soit, je dois éteindre à l'interrupteur. Une ou deux fois
suis arrivé à fermer IE juste avant le plantage et là, dans le systray, la
boule qui symbolise internet avait fait place à un point d'exclamation dans
un triangle jaune "connectivité limitée". puis impossible de ravoir la
connection autrement qu'en redémarrant le PC. Mon ISP a cru à une
défectuosité modem, mais après remplacement, même problème. Là j'utilise le
browser d'apple "safari" en attendant une solution et tout est OK!!? suis sur
un install Vista Home Premium SP1 avec toutes mise à jour MS chargée.
Quelqu'un pourrait m'aider? SVP!! MERCI
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Olive
Le #7007851
Bonjour

J'ai eu le meme pb (mon ordi 'perdait' toutes les connections sans fil
disponibles et seul de rebootage fonctionnait, et encore...). On m'a
conseille de changer le canal de mon routeur wifi, et ca a l'air d'etre
mieux... mais si opera fonctionne ce ne peut etre ca !

Mais si mon premier pb semble avoir disparu, un second est apparu qui semble
plus proche du tien. A savoir, les acces a internet sont (de temps en temps)
impossible (rebootage pour remise a neuf) que ce soit avec IE ou avec
Firefox (je viens d'installer Opera pour voir). par contre si les acces a
internet sont fermes (y compris avec parefeu desactive), toutes les autres
connections fonctionnent (messagerie, news, update des antivirus,
googleearth, ..). Si c'est ton cas, on est deux. Et maintenant comment
resoudre ca ????

a+

olivier


"Davhaus" news:
depuis qq jours (sans avoir fait quoi que ce soit), j'allume mon PC, ma
connection internet sans fil s'établi, tout va bien. je peux ouvrir
Windows
mail, tout va bien. si je laisse comme ça, la connection est stable. MAIS,
dès que j'ouvre IE, après une ou deux minutes, tout plante, impossible de
faire quoi que ce soit, je dois éteindre à l'interrupteur. Une ou deux
fois
suis arrivé à fermer IE juste avant le plantage et là, dans le systray, la
boule qui symbolise internet avait fait place à un point d'exclamation
dans
un triangle jaune "connectivité limitée". puis impossible de ravoir la
connection autrement qu'en redémarrant le PC. Mon ISP a cru à une
défectuosité modem, mais après remplacement, même problème. Là j'utilise
le
browser d'apple "safari" en attendant une solution et tout est OK!!? suis
sur
un install Vista Home Premium SP1 avec toutes mise à jour MS chargée.
Quelqu'un pourrait m'aider? SVP!! MERCI


Publicité
Poster une réponse
Anonyme