IE7 reste bloqué sur la page "vos paramétres"

Le
Ascadix
Salut tout le monde

Ya mon IE7 ( sur XP Pro SP2 Fr ) qui persiste à me présenter à chauqe
démarage la page

http://runonce.msn.com/runonce2.aspx

"Vos paramétres", avec le chois du moteur de recherche par defaut et
l'activation (ou pas ) de l'antiphishing.

La page qui normalement n'apparait qu'une fois, là, pas moyen de valider le
réglage et elle réapparait à chaque lancement.

En bas, dans la barre d'état il ya la notification d'erreur JS ave comme
message:

--
Ligne:81
Caractére : 5
Erreur : element introuvable
code: 0
URL: http://runonce.msn.com/runonce2.aspx
--

ça m'énerve de voir cette page à chaque démarage qui m'empéche d'avoir ma
page de démarage normale, bien sur la réinitialisation des paramétres d'IE
n'a aucun effet.

Ya une solution ?
Merci


--
@+
Ascadix
adresse @mail valide, mais ajoutez "sesame" dans l'objet pour que ça arrive.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #1473958
Ascadix a écrit...

Salut tout le monde


Bonjour,

Ya mon IE7 ( sur XP Pro SP2 Fr ) qui persiste à me présenter à chauqe
démarage la page

http://runonce.msn.com/runonce2.aspx

"Vos paramétres", avec le chois du moteur de recherche par defaut et
l'activation (ou pas ) de l'antiphishing.

La page qui normalement n'apparait qu'une fois, là, pas moyen de
valider le réglage et elle réapparait à chaque lancement.

En bas, dans la barre d'état il ya la notification d'erreur JS ave
comme message:

--------
Ligne:81
Caractére : 5
Erreur : element introuvable
code: 0
URL: http://runonce.msn.com/runonce2.aspx
--------

ça m'énerve de voir cette page à chaque démarage qui m'empéche
d'avoir ma page de démarage normale, bien sur la réinitialisation des
paramétres d'IE n'a aucun effet.

Ya une solution ?


Chez Laurent bien sûr ! ;-)
http://www.technicland.com/article.php3?sid 8

Merci


Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

Ascadix
Le #1507326
Luc wrote:
Ascadix a écrit...

Salut tout le monde


Bonjour,

Ya mon IE7 ( sur XP Pro SP2 Fr ) qui persiste à me présenter à chauqe
démarage la page

http://runonce.msn.com/runonce2.aspx

"Vos paramétres", avec le chois du moteur de recherche par defaut et
l'activation (ou pas ) de l'antiphishing.

La page qui normalement n'apparait qu'une fois, là, pas moyen de
valider le réglage et elle réapparait à chaque lancement.

En bas, dans la barre d'état il ya la notification d'erreur JS ave
comme message:

--------
Ligne:81
Caractére : 5
Erreur : element introuvable
code: 0
URL: http://runonce.msn.com/runonce2.aspx
--------

ça m'énerve de voir cette page à chaque démarage qui m'empéche
d'avoir ma page de démarage normale, bien sur la réinitialisation des
paramétres d'IE n'a aucun effet.

Ya une solution ?


Chez Laurent bien sûr ! ;-)
http://www.technicland.com/article.php3?sid 8


Yop ..ça marche ( les 2 premières valeures n'existaient même pas en fait )

Merci


Padkoi


Nickel.


--
@+
Ascadix
adresse @mail valide, mais ajoutez "sesame" dans l'objet pour que ça arrive.


Publicité
Poster une réponse
Anonyme