ie8

Le
AlainPasDeSpam
bonjour
je n'arrive pas a installer ie8, même avec leur bouton pour résoudre les
probléèmes
ie8 ne s'installe pas après la verif
xp home sp3 avast désactivé, rien dans ccleaner ni spybot
une idée ? merci

--
Asinus asinum fricat
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
AlainPasDeSpam
Le #17424861
et je ne souhaite pas entamer une polémique du niveau d'une cour de
récréation de primaire comme yolé
une version beta ça finit par fonctionner
--
Asinus asinum fricat...
"AlainPasDeSpam" news:
bonjour
je n'arrive pas a installer ie8, même avec leur bouton pour résoudre les
probléèmes
ie8 ne s'installe pas après la verif
xp home sp3 avast désactivé, rien dans ccleaner ni spybot
une idée ? merci

--
Asinus asinum fricat...



Charlubert
Le #17425491
"AlainPasDeSpam" news:
bonjour
je n'arrive pas a installer ie8, même avec leur bouton pour résoudre les
probléèmes
ie8 ne s'installe pas après la verif
xp home sp3 avast désactivé, rien dans ccleaner ni spybot
une idée ? merci

--
Asinus asinum fricat...


Bein, ça ne va pas vous consoler, mais vous n'êtes pas tout seul. Impossible
sous sp2, sous sp3, nettoyage de la BDR, mode sans échec. On verra plus
tard!
JCE
P
Le #17426531
Hello Charlubert !

Bein, ça ne va pas vous consoler, mais vous n'êtes pas tout seul. Impossible
sous sp2, sous sp3, nettoyage de la BDR, mode sans échec. On verra plus tard!
JCE



Je viens par curiosité de l'installer sur un XP Home SP3, et cela c'est
passé les "nano digitalemet" comme dirait JCB !
Question idiote (de ma part), vous avez bien téléchargé la version pour
XP et pas celle pour Vista ?
Vous avez bien arrêté toutes les applications et fermé tous les
résidents (AntiVirus et autres ...) ?

--
Bien cordialement, Georges
Aide toi le ciel t'aidera : http://papynet.mvps.org/Forums.htm
Pour prendre contact : http://minilien.com/?1xjHkMIEp0
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm
DUPONT
Le #17428101
Bonjour,
Depuis peu, si j'essaie d'ouvrir avec IE 7.0.6001 une adresse où la page
nessecite Acrobat Reader, donc en PDF que j'ai en version 8.1.2 l'ordinateur
se bloque
totalement, je n'ai plus rien du tout, je suis obligé de rebooter à la
main.....

De quoi cela peut-il venir...??

Si vous avez des solutions....

Merci d'avance...
DUPONT
Le #17428471
Bonjour,
Depuis peu, si j'essaie d'ouvrir avec IE 7.0.6001 une adresse où la page
nessecite Acrobat Reader, donc en PDF que j'ai en version 8.1.2 l'ordinateur
se bloque
totalement, je n'ai plus rien du tout, je suis obligé de rebooter à la
main.....

De quoi cela peut-il venir...??

Si vous avez des solutions....

Merci d'avance...
Bernard Lempel
Le #17428721
Bonjour,

Commence par désactiver dans IE7 tous les modules complémentaires, sauf
Adobe Acrobat Reader
Arrête IE7 et relance le
Regarde si ça fonctionne correctement.
Si c'est le cas il ne te reste plus qu'à chercher quel est le module qui
fiche la pagaille. Puis à le supprimer.

Si ça ne change rien, alors désinstalle complètement Acrobat Reader
Puis redémarre ton ordinateur.
Réinstalle Acrobat Reader.
Et regarde si ça fonctionne.
Revient nous dire le résultat de tes manips.

Au revoir.
Bernard Lempel
http://lempel.net

"DUPONT"
Bonjour,
Depuis peu, si j'essaie d'ouvrir avec IE 7.0.6001 une adresse où la page
nessecite Acrobat Reader, donc en PDF que j'ai en version 8.1.2
l'ordinateur se bloque
totalement, je n'ai plus rien du tout, je suis obligé de rebooter à la
main.....

De quoi cela peut-il venir...??

Si vous avez des solutions....

Merci d'avance...



olegna
Le #17429881
Dans le message : ,
DUPONT a écrit :
Bonjour,
Depuis peu, si j'essaie d'ouvrir avec IE 7.0.6001 une adresse où la
page nessecite Acrobat Reader, donc en PDF que j'ai en version 8.1.2
l'ordinateur se bloque
totalement, je n'ai plus rien du tout, je suis obligé de rebooter à la
main.....

De quoi cela peut-il venir...??

Si vous avez des solutions....

Merci d'avance...



Bonjour.
Je réponds un peu à côté et sans résoudre ton problème, mais pourquoi
n'essaies-tu pas Foxit Reader que j'utilise depuis des années après avoir
abandonné Acrobat Reader. Il est plus léger, parfaitement intégré à IE7.
http://www.clubic.com/lancer-le-telechargement-19504-0-foxit-pdf-reader.html
Cela ne coûte rien d'essayer. Je n'ai jamais eu aucun problème avec lui.

--
/olegna/
/qui préfère utiliser le groupe sans communiquer son adresse email/
Bernard Lempel
Le #17430491
Bonjour,

J'utilise Adobe Acrobat depuis des années et sans le moindre soucis.
Ce qui n'ote rien aux qualités spécifiques de Foxit Reader.
:-)

Au revoir.
Bernard Lempel
http://lempel.net

"olegna" a écrit dans le message de news:

Dans le message : ,
DUPONT a écrit :
Bonjour,
Depuis peu, si j'essaie d'ouvrir avec IE 7.0.6001 une adresse où la
page nessecite Acrobat Reader, donc en PDF que j'ai en version 8.1.2
l'ordinateur se bloque
totalement, je n'ai plus rien du tout, je suis obligé de rebooter à la
main.....

De quoi cela peut-il venir...??

Si vous avez des solutions....

Merci d'avance...



Bonjour.
Je réponds un peu à côté et sans résoudre ton problème, mais pourquoi
n'essaies-tu pas Foxit Reader que j'utilise depuis des années après avoir
abandonné Acrobat Reader. Il est plus léger, parfaitement intégré à IE7.
http://www.clubic.com/lancer-le-telechargement-19504-0-foxit-pdf-reader.html
Cela ne coûte rien d'essayer. Je n'ai jamais eu aucun problème avec lui.

--
/olegna/
/qui préfère utiliser le groupe sans communiquer son adresse email/





Charlubert
Le #17430721
" [MS-MVP]"
Hello Charlubert !

Bein, ça ne va pas vous consoler, mais vous n'êtes pas tout seul.
Impossible sous sp2, sous sp3, nettoyage de la BDR, mode sans échec. On
verra plus tard!
JCE



Je viens par curiosité de l'installer sur un XP Home SP3, et cela c'est
passé les "nano digitalemet" comme dirait JCB !
Question idiote (de ma part), vous avez bien téléchargé la version pour XP
et pas celle pour Vista ?
Vous avez bien arrêté toutes les applications et fermé tous les résidents
(AntiVirus et autres ...) ?



Merci pour la réponse. Ai refait un téléchargement, c'était bien XP. Puis ai
lancé l'installe, en ayant déconnecté l'anti virus (Securitoo), puis fermé
WLM, Google desktop,... l'installation bloque toujours au même endroit au 2°
stade qui est je crois la vérification des logiciels malveillants et
m'indique ceci:
<<Internet Explorer 8 n'a pas pu être installée. Vous devez redémarrer votre
système pour vérifier que toutes les modifications apportées à votre système
sont annulées. Une fois que vous redémarrez, suivez le raccourci « Internet
Explorer Résolution des problèmes » sur votre Bureau pour obtenir plus
d'informations. >>
J'ai cliqué sur l'icone que le système laisse sur le bureau et qui renvoie à
l'aide, et suivi presque pas à pas les instructions. Sans résultats.
Désolé.
JCE

Bien cordialement, Georges
Aide toi le ciel t'aidera : http://papynet.mvps.org/Forums.htm
Pour prendre contact : http://minilien.com/?1xjHkMIEp0
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm




J. K.
Le #17430711
Bonjour, soir, Charlubert,

[couic]

<<Internet Explorer 8 n'a pas pu être installée. Vous devez



Attends un peu. J'ai abandonné rapidement la bêta qui s'installe bien sur
Vista à cause du problème de taille de police dans WLM et Windows Mail.
Peut-être que ce mois-ci il y aura la bêta 3.
--

Cordialement.
Jacques
Publicité
Poster une réponse
Anonyme