IE8 et le site de la poste

Le
Dyj
Bonjour,
IE8 s'est installé via Windows Update sur ma version Vista Home Premium,
aucun problème de navigation, sauf lorsque je veux aller sur le site de la
Banque Postale, l'identification se passe bien, puis j'ai un message
d'alerte comme quoi le site est indisponible.
Je bidouille un peu sur les onglets, et puis au miracle la page de mes
comptes s'affiche ???
Peut être un paramètre à changer ?
Je n'ai ce problème que sur ce site.
Merci pour vos conseils.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Fabrice [MVP]
Le #19393351
"Dyj" news:%
Bonjour,
IE8 s'est installé via Windows Update sur ma version Vista Home Premium,
aucun problème de navigation, sauf lorsque je veux aller sur le site de
la Banque Postale, l'identification se passe bien, puis j'ai un message
d'alerte comme quoi le site est indisponible.
Je bidouille un peu sur les onglets, et puis au miracle la page de mes
comptes s'affiche ???
Peut être un paramètre à changer ?
Je n'ai ce problème que sur ce site.
Merci pour vos conseils.






Bonjour,

J'ai lu sur un autre forum, que c'est un problème du site de la Poste (même
pour lire les mails sur laposte.net c'est pareil) il suffit alors de
rafraichir IE et cela fonctionne (touche F5)

--
Fabrice, Microsoft MVP
http://www.fab3d.fr.st
Faq Windows XP : http://a.vouillon.online.fr/faq-winxp.htm
DeepSpeeD
Le #19393511
*Bonjour*...

Dyj a rédigé :

Bonjour,
IE8 s'est installé via Windows Update sur ma version Vista Home Premium,
aucun problème de navigation, sauf lorsque je veux aller sur le site de
la Banque Postale, l'identification se passe bien, puis j'ai un message
d'alerte comme quoi le site est indisponible.
Je bidouille un peu sur les onglets, et puis au miracle la page de mes
comptes s'affiche ???
Peut être un paramètre à changer ?
Je n'ai ce problème que sur ce site.
Merci pour vos conseils.



J'ai eu le meme probleme : c'etait un module complementaire qui foutait le
bazard.
Je ne me souvient plus duquel, il suffit de les desactiver tous puis les
activer 1 par 1 jusqu'a trouver celui qui deconne.

A+

--
"/Je vois parfois dans le regard d'un cheval la beauté inhumaine/
/d'un monde d'avant le passage des hommes/."

/Clément Marty/
Azo4
Le #19394671
il suffit alors de
rafraichir IE et cela fonctionne (touche F5)



c'est bien ça...mais la poste ne semble pas pressée de mettre à jour...

--
Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"Fabrice [MVP]" news:
"Dyj" news:%
Bonjour,
IE8 s'est installé via Windows Update sur ma version Vista Home Premium,
aucun problème de navigation, sauf lorsque je veux aller sur le site de
la Banque Postale, l'identification se passe bien, puis j'ai un message
d'alerte comme quoi le site est indisponible.
Je bidouille un peu sur les onglets, et puis au miracle la page de mes
comptes s'affiche ???
Peut être un paramètre à changer ?
Je n'ai ce problème que sur ce site.
Merci pour vos conseils.






Bonjour,

J'ai lu sur un autre forum, que c'est un problème du site de la Poste
(même pour lire les mails sur laposte.net c'est pareil) il suffit alors de
rafraichir IE et cela fonctionne (touche F5)

--
Fabrice, Microsoft MVP
http://www.fab3d.fr.st
Faq Windows XP : http://a.vouillon.online.fr/faq-winxp.htm



Dyj
Le #19395981
Merci Fabice, F5 me convient pour le moment.

"Fabrice [MVP]" news:
"Dyj" news:%
Bonjour,
IE8 s'est installé via Windows Update sur ma version Vista Home Premium,
aucun problème de navigation, sauf lorsque je veux aller sur le site de
la Banque Postale, l'identification se passe bien, puis j'ai un message
d'alerte comme quoi le site est indisponible.
Je bidouille un peu sur les onglets, et puis au miracle la page de mes
comptes s'affiche ???
Peut être un paramètre à changer ?
Je n'ai ce problème que sur ce site.
Merci pour vos conseils.






Bonjour,

J'ai lu sur un autre forum, que c'est un problème du site de la Poste
(même pour lire les mails sur laposte.net c'est pareil) il suffit alors de
rafraichir IE et cela fonctionne (touche F5)

--
Fabrice, Microsoft MVP
http://www.fab3d.fr.st
Faq Windows XP : http://a.vouillon.online.fr/faq-winxp.htm



Publicité
Poster une réponse
Anonyme