IE8 sous XP Sp3 ne "peut afficher la page web"

Le
andré
bonjour
je viens d'installer sur IE7 sous XP sp3 la version IE8.
gros pb ,le lancement se fait sans pb mais il me répond
"qu'il ne peut afficher cette page web"
je l'ai désisntallé pour revenir à IE7 et il me créé les mêmes
problèmes
pour info firefox continue à fonctionner normalement
merci de votre aide

andré
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
technicland
Le #18945831
Dans le message de news andré nous a dit :
bonjour
je viens d'installer sur IE7 sous XP sp3 la version IE8.
gros pb ,le lancement se fait sans pb mais il me répond
"qu'il ne peut afficher cette page web"
je l'ai désisntallé pour revenir à IE7 et il me créé les mêmes
problèmes
pour info firefox continue à fonctionner normalement
merci de votre aide



Bonjour
as tu essayer de reinitialiser IE
http://www.technicland.com/article.php3?sid!7
verifies aussi que ce ne soit pas le reglage des preferences qui te bloque
http://www.technicland.com/article.php3?sid 8
Laurent
andré
Le #18947681
> Dans le message de news andré nous a dit :
bonjour
je viens d'installer sur IE7 sous XP sp3 la version IE8.
gros pb ,le lancement se fait sans pb mais il me répond
"qu'il ne peut afficher cette page web"
je l'ai désisntallé pour revenir à IE7 et il me créé les mêmes
problèmes
pour info firefox continue à fonctionner normalement
merci de votre aide



Bonjour
as tu essayer de reinitialiser IE
http://www.technicland.com/article.php3?sid!7
verifies aussi que ce ne soit pas le reglage des preferences qui te bloque
http://www.technicland.com/article.php3?sid 8
Laurent



bonjour
je vais essayer .
j'ai réinstallé une image de sauvegarde de mes partitions et tenté de
réinstallé IE8 .
l'install c'est déroulée sans pb et ma page de garde c'est affichée
correctement.
mais dès que j'ai cliqué sur la page qui propose de régler les
accélérateurs j'ai reçu le même message que précédemment.
j'avais déjà tenté de réinir=tialisé IE 8 et surtout de le désisntallé
mais le pb est resté meme après une réinitialisation
andré
andré
Le #18948231
> Dans le message de news andré nous a dit :
bonjour
je viens d'installer sur IE7 sous XP sp3 la version IE8.
gros pb ,le lancement se fait sans pb mais il me répond
"qu'il ne peut afficher cette page web"
je l'ai désisntallé pour revenir à IE7 et il me créé les mêmes
problèmes
pour info firefox continue à fonctionner normalement
merci de votre aide



Bonjour
as tu essayer de reinitialiser IE
http://www.technicland.com/article.php3?sid!7
verifies aussi que ce ne soit pas le reglage des preferences qui te bloque
http://www.technicland.com/article.php3?sid 8
Laurent



rebonjour
merci pour les conseils .
cela fonctionne maintenant après avoir réiniialisé et modifier le
registre.
par contre j'ai un site :
123cartouches.com qui ne fonctionne pas .
une fenetre s'ouvre avec un message:
Le serveur www.123cartouche.com à l'adresse phpMyAdmin sur le serveur
localhost-0 requiert un nom d'utilisateur et un mot de passe.

Avertissement : ce serveur requiert que votre nom d'utilisateur et
votre mot de passe soient envoyés de façon non sécurisée
(authentification de base sans connexion sécurisée).

on me demande un nom d'utilisateur et un mot de passe ???

une page web s'affiche après avoir fait annuler avec un message:
bienvenue à phpMyAdmin 2.9.1.1-debian-7
de quoi s'agit il et comment résoudre ce nouveau pb
merci
andré
Sniper
Le #18948421
andré nous a gaillardement pondu ce samedi 21/03/2009, Sainte Clémence
:

Le serveur www.123cartouche.com



Est en botte apparemmenr :-/ ce type de message est caractéristique
d'une panne sur le serveur. Soit l'admin a bricolé avec les pieds, soit
le site a fait l'objet d'une tentative de piratage (réussie ou non)...
Wait and see... ;-)

--
Sniper

Selon les statistiques, il y a une personne sur cinq qui est
déséquilibrée. S'il y a 4 personnes autour de toi et qu'elles te
semblent normales, c'est pas bon.
JC Vandamme
technicland
Le #18950031
Dans le message de news andré nous a dit :
merci pour les conseils . cela fonctionne maintenant après avoir
réiniialisé et modifier le registre.


ok parfait merci du retour
par contre j'ai un site 123cartouches.com qui ne fonctionne pas .


Idem sur ce site ici, meme avis que sniper que je salut au passage :)

--
Laurent [FAQ IE7 : http://faq.ie7.free.fr - www.technicland.com ]
Radioweb Player V5 gratuit : www.radioweb-player.com
Power IE : http://www.technicland.com/powerie6.php3
Sniper
Le #18950901
Dans son message précédent, technicland a écrit :

sniper que je salut au passage :)



Salut à toi aussi, ça fait plaisir de te lire à nouveau ;-)

--
Sniper

Il paraît qu'un ordinateur est capable de battre un humain aux
échecs.
Je commencerais à m'inquiéter, moi, le jour où ils nous battront
au judo
Coluche 1944-1986
Publicité
Poster une réponse
Anonyme