[IIS 5.1] Répertoire virtuel vers un disque réseau

Le
Decfixh
Hello,

Avec XP Pro, serveur FTP de IIS5.1,

J'ai créé un répertoire virtuel vers un disque local, ça marche OK.
J'ai créé un répertoire virtuel vers un PC du réseau local, ça marche OK.
Je dispose d'un disque réseau (ethernet) auquel j'accède correctement à
partir d'XP, le premier accès m'avait demandé un login et un password, tout
cela OK.

Maintenant, je veux créer un répertoire virtuel vers ce disque, j'ai donné
le login et le password (ci-dessus), mais le service Internet (IIS) me
signale qu'il ne peut pas se connecter ! (même pb avec Vista et IIS6)

Où est l'erreur ?
Merci d'avance.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Decfixh
Le #16696251
J'oublie un point peut-être important :
Mon disque réseau est un Lacie Gigadisc possèdant son propre système : dont
un serveur FTP !


"Decfixh"
Hello,

Avec XP Pro, serveur FTP de IIS5.1,

J'ai créé un répertoire virtuel vers un disque local, ça marche OK.
J'ai créé un répertoire virtuel vers un PC du réseau local, ça marche OK.
Je dispose d'un disque réseau (ethernet) auquel j'accède correctement à
partir d'XP, le premier accès m'avait demandé un login et un password,
tout cela OK.

Maintenant, je veux créer un répertoire virtuel vers ce disque, j'ai donné
le login et le password (ci-dessus), mais le service Internet (IIS) me
signale qu'il ne peut pas se connecter ! (même pb avec Vista et IIS6)

Où est l'erreur ?
Merci d'avance.



Decfixh
Le #16697371
Il fallait créér un même compte utilisateur sur le disque réseau et sur XP !
A bientôt.
---------------------------------------------------------------------------


"Decfixh"
J'oublie un point peut-être important :
Mon disque réseau est un Lacie Gigadisc possèdant son propre système :
dont un serveur FTP !


"Decfixh"
Hello,

Avec XP Pro, serveur FTP de IIS5.1,

J'ai créé un répertoire virtuel vers un disque local, ça marche OK.
J'ai créé un répertoire virtuel vers un PC du réseau local, ça marche OK.
Je dispose d'un disque réseau (ethernet) auquel j'accède correctement à
partir d'XP, le premier accès m'avait demandé un login et un password,
tout cela OK.

Maintenant, je veux créer un répertoire virtuel vers ce disque, j'ai
donné le login et le password (ci-dessus), mais le service Internet (IIS)
me signale qu'il ne peut pas se connecter ! (même pb avec Vista et IIS6)

Où est l'erreur ?
Merci d'avance.







Publicité
Poster une réponse
Anonyme