imac 2011 ne démarre pas

Le
Anne G
Il est un peu tôt dans l'année, il n'a pas les 11 mois réglementaires
pour être foutu

Lorsque je pousse le bouton de démarrage, les ventilateurs partent à
fond pour quelques secondes, puis plus rien.
Reset SMC fait, tous usb débranchés.

Snif.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Anne G
Le #25317062
Le 02/04/13 15:45, Anne G a écrit :
Il est un peu tôt dans l'année, il n'a pas les 11 mois réglementaires
pour être foutu...

Lorsque je pousse le bouton de démarrage, les ventilateurs partent à
fond pour quelques secondes, puis plus rien.
Reset SMC fait, tous usb débranchés.

Snif.



Après 10 minutes débranché et son petit ventilateur pour dessous de
portables bien placé sous la grille de la ram, il redémarre, mais...
il m'affiche un message disant que le disque inséré n'est pas lisible
par l'ordinateur puis m'ouvre d'office utilitaire de disque, qui affiche
ça : http://www.braultdesign.com/forum/disc.jpg

What the hell is that disc ?
Anne G
Le #25317142
Le 02/04/13 14:14, Anne G a écrit :
Le 02/04/13 15:45, Anne G a écrit :

Reset SMC





Ah, tiens, "date et heure" en est affecté.
Aegidius
Le #25317152
Le 02/04/13 23:14, Anne G a écrit :
Le 02/04/13 15:45, Anne G a écrit :
Il est un peu tôt dans l'année, il n'a pas les 11 mois réglementaires
pour être foutu...



Lorsque je pousse le bouton de démarrage, les ventilateurs partent à
fond pour quelques secondes, puis plus rien.
Reset SMC fait, tous usb débranchés.



Snif.



Après 10 minutes débranché et son petit ventilateur pour dessous de
portables bien placé sous la grille de la ram, il redémarre, mais...
il m'affiche un message disant que le disque inséré n'est pas lisible
par l'ordinateur puis m'ouvre d'office utilitaire de disque, qui affiche
ça : http://www.braultdesign.com/forum/disc.jpg

What the hell is that disc ?



L'humidité ça tu connais ?
Anne G
Le #25317192
Le 02/04/13 18:19, Aegidius a écrit :

Après 10 minutes débranché et son petit ventilateur pour dessous de
portables bien placé sous la grille de la ram, il redémarre, mais...
il m'affiche un message disant que le disque inséré n'est pas lisible
par l'ordinateur puis m'ouvre d'office utilitaire de disque, qui affiche
ça : http://www.braultdesign.com/forum/disc.jpg

What the hell is that disc ?



L'humidité ça tu connais ?



L'humidité, oui. Mais ce disque pirate ?
Le Moustique
Le #25317302
Le 03/04/13 04:18, Anne G a écrit :
L'humidité, oui. Mais ce disque pirate ?



Un carte SD oubliée dans le lecteur?

--
/)
-:oo= Guillaume
)
Je nettoyais mon clavier, et le coup est parti tout seul.
Anne G
Le #25318082
Le 02/04/13 23:05, Le Moustique a écrit :
Le 03/04/13 04:18, Anne G a écrit :
L'humidité, oui. Mais ce disque pirate ?



Un carte SD oubliée dans le lecteur?



Non. Ça dit "interne" et "non éjectable"...
J.P
Le #25318752
In article Anne G
http://www.braultdesign.com/forum/disc.jpg



curieux: on ne trouve pas trace de ce disque sur le net.

--
Jean-Pierre
Anne G
Le #25318762
Le 03/04/13 18:34, J.P a écrit :
In article Anne G
http://www.braultdesign.com/forum/disc.jpg



curieux: on ne trouve pas trace de ce disque sur le net.



On trouve 4 liens comme celui-ci; toujours chez Driveragent :
http://driveragent.com/c/driveragent_print?uidY2101877338
J.P
Le #25319192
In article Anne G
Le 03/04/13 18:34, J.P a écrit :
> In article > Anne G >
>> http://www.braultdesign.com/forum/disc.jpg
>
> curieux: on ne trouve pas trace de ce disque sur le net.

On trouve 4 liens comme celui-ci; toujours chez Driveragent :
http://driveragent.com/c/driveragent_print?uidY2101877338



Oui, c'est ce que j'ai vu mais ça ne pointe aucun matériel !
Et puis 8Go ce n'est pas un disque, un clé USB à la rigueur.
On aurait fait un clone sur une clé qu'on aurait démontée sans l'éjecter
proprement ?

--
Jean-Pierre
Anne G
Le #25320592
Le 04/04/13 05:19, J.P a écrit :
Anne G
Le 03/04/13 18:34, J.P a écrit :
Anne G
http://www.braultdesign.com/forum/disc.jpg



curieux: on ne trouve pas trace de ce disque sur le net.



On trouve 4 liens comme celui-ci; toujours chez Driveragent :
http://driveragent.com/c/driveragent_print?uidY2101877338



Oui, c'est ce que j'ai vu mais ça ne pointe aucun matériel !
Et puis 8Go ce n'est pas un disque, un clé USB à la rigueur.
On aurait fait un clone sur une clé qu'on aurait démontée sans l'éjecter
proprement ?



Aujourd'hui, ce disque a disparu.
J'espère que c'est ce qui était à l'origine de la panne.
Publicité
Poster une réponse
Anonyme