images RIS manquantes dans le menu de demarrage

Le
BUBU
Bonjour,
Toutes les images RIPREP de mon serveur RIS ne sont plus visibles (suite à
un ajout de driver) par mes collègues
elles sont bien présentes sur le serveur dans le repertoire
\SrvREMINSTSetupFrenchImages, ou j' ai bien mes 6 répertoires, mais le
menu de demarrage ,à la connexion ne m'en propose que 3:
L'image de base windows xp, crée au début, l'image de base windows 2000 et
la derniere image créer pour un D530 en xp.
Merci de votre précieuse coopération!!!
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
BUBU
Le #900100
Petite précision: Ce n est pas un probleme du cote de la HAL puisque on a
deja utilisé ces images.
Merci


Bonjour,
Toutes les images RIPREP de mon serveur RIS ne sont plus visibles (suite à
un ajout de driver) par mes collègues...
elles sont bien présentes sur le serveur dans le repertoire
\SrvREMINSTSetupFrenchImages, ou j' ai bien mes 6 répertoires, mais le
menu de demarrage ,à la connexion ne m'en propose que 3:
L'image de base windows xp, crée au début, l'image de base windows 2000 et
la derniere image créer pour un D530 en xp.
Merci de votre précieuse coopération!!!




GG [MVP]
Le #899930
Toutes les images RIPREP de mon serveur RIS ne sont plus visibles
(suite à un ajout de driver) par mes collègues...


Je pense que votre demande ne concerne pas du tout Exchange Server
donc il serait peut-être plus judicieux d'adresser votre demande sur le
newsgroups windows.server ou windows.server.administration.
--
Cordialement.
GG.
Un livre sur SBS en français et un forum
http://sbsfr.mvps.org/livresbs
http://forums.sbsfr.org

Publicité
Poster une réponse
Anonyme