Impossible d'accéder à Internet via ma passerelle depuis hier

Le
Céline
Bonjour,

Je deviens folle
Je suis connectée par une passerelle Linksys WAG54G, câble éthernet. Mon
ordi est sous XP home. Jusqu'à hier tout fonctionnait bien, 3 ordinateurs
connectés via la passerelle (les 2 autres en wifi), et ils étaient tous mis
en réseau.
Et hier, plus rien. La passerelle est connectée, mais aucun des ordinateurs
du réseau ne peut aller sur Internet.
Quand je ping l'adresse de la passerelle à partir de l'odinateur admin, tout
fonctionne, mais pour les autres adresse ça ne marche pas.
Et quand je regarde ipconfi, j'ai des trucs bizarres que je n'avais pas
avant :
Carte éthernet connexion au réseau local :
Suffixe DNS propre à la connexion :
Adresse IP : 192.168.1.100
Masque de sous-réseau : 255.255.255.0
Adresse IP : fe80::20c:76ff:fe4f:b0a8%4
Passerelle par défaut : 192.168.1.1
Et ensuite j'ai Carte Tunnel 6to4 Tunneling pseudo-interface et 2 fois Carte
Tunnel Automatic Tunneling pseudo-interface, et ça je ne l'avais pas avant.

Cette semaine, j'ai installé des mises à jour xp. J'ai également installé le
logiciel de gestion commerciale ciel. J'ai désinstallé tout ça, mais j'ai eu
des problèmes avec Ciel, 2 utiliaires restaient apparents dans
ajout/suppression de programme, alors qu'ils étaient supprimés. J'ai viré
tout ça de l'ordi, mais toujours rien.

Malheureusement, mes connaissances sont limitées, et là, je bloque et je
pète un câble !!

Merci d'avance pour votre aide
Céline
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Céline
Le #84291
Je peux à nouveau me connecter à partir de l'ordi admin. J'ai pas encore
vérifié sur les autres ordinateurs...J'ai changé le canal utilisé par la
passerelle. Mais quand je fais ipconfig, l'adresse IP que j'ai est encore
bizarre, c'est la même : fe80::20c:76ff:fe4f:b0a8%4.
Alors j'ai bien peur d'avoir bidouillé un ou deux trucs sans le faire
exprès, mais le problème risque de survenir à nouveau, je ne crois pas
l'avoir résolu. Ça m'énerve !
Quelqu'un a une idée sur ce que ça peut être ?

Céline



"Céline" news:41c6d026$0$14208$
Bonjour,

Je deviens folle...
Je suis connectée par une passerelle Linksys WAG54G, câble éthernet. Mon
ordi est sous XP home. Jusqu'à hier tout fonctionnait bien, 3 ordinateurs
connectés via la passerelle (les 2 autres en wifi), et ils étaient tous
mis

en réseau.
Et hier, plus rien. La passerelle est connectée, mais aucun des
ordinateurs

du réseau ne peut aller sur Internet.
Quand je ping l'adresse de la passerelle à partir de l'odinateur admin,
tout

fonctionne, mais pour les autres adresse ça ne marche pas.
Et quand je regarde ipconfi, j'ai des trucs bizarres que je n'avais pas
avant :
Carte éthernet connexion au réseau local :
Suffixe DNS propre à la connexion :
Adresse IP : 192.168.1.100
Masque de sous-réseau : 255.255.255.0
Adresse IP : fe80::20c:76ff:fe4f:b0a8%4
Passerelle par défaut : 192.168.1.1
Et ensuite j'ai Carte Tunnel 6to4 Tunneling pseudo-interface et 2 fois
Carte

Tunnel Automatic Tunneling pseudo-interface, et ça je ne l'avais pas
avant.


Cette semaine, j'ai installé des mises à jour xp. J'ai également installé
le

logiciel de gestion commerciale ciel. J'ai désinstallé tout ça, mais j'ai
eu

des problèmes avec Ciel, 2 utiliaires restaient apparents dans
ajout/suppression de programme, alors qu'ils étaient supprimés. J'ai viré
tout ça de l'ordi, mais toujours rien.

Malheureusement, mes connaissances sont limitées, et là, je bloque et je
pète un câble !!

Merci d'avance pour votre aide
Céline




Sundowne
Le #84057
Céline wrote:
:: Je peux à nouveau me connecter à partir de l'ordi admin. J'ai pas
:: encore vérifié sur les autres ordinateurs...J'ai changé le canal
:: utilisé par la passerelle. Mais quand je fais ipconfig, l'adresse IP
:: que j'ai est encore bizarre, c'est la même :
:: fe80::20c:76ff:fe4f:b0a8%4.
:: Alors j'ai bien peur d'avoir bidouillé un ou deux trucs sans le faire
:: exprès, mais le problème risque de survenir à nouveau, je ne crois
:: pas l'avoir résolu. Ça m'énerve !
:: Quelqu'un a une idée sur ce que ça peut être ?
::
:: Céline

'jour
A toute fin utile, je risque la solution bateau : as-tu essayé de faire une
restauration à une date précédant l'apparition du pb?
@+
Céline
Le #84055

'jour
A toute fin utile, je risque la solution bateau : as-tu essayé de faire une
restauration à une date précédant l'apparition du pb?
@+


Euh... ben en fait, j'avais désactivé la fonction il y a déjà pas mal
de temps, donc impossible !
Pour l'instant tout à l'air de fonctionner. J'ai rétabli la connexion
sur les 3 postes, le réseau fonctionne aussi. La seule différence par
rapport à "avant" c'est que l'ip des postes n'est plus sur le modèle
192.168.1.2 (1.3 et 1.4 pour les deux autres postes) mais 192.168.1.100
(1.101 et 1.102 pour les 2 autres). Je pense que ça n'est pas grave,
mais peut-être que si ?
Merci en tout cas !
Céline

--
"Ah ! Vous n'y allez pas avec le dos de la main morte, vous..."

Sundowne
Le #84054
Céline wrote:
::
:: Euh... ben en fait, j'avais désactivé la fonction il y a déjà pas mal
:: de temps, donc impossible !

Tout bien pesé, je crois vraiment qu'il vaut mieux laisser cette fonction
activé : j'en sais quelque chose aprés avoir passé trois jours à bidouiller
le registre pour régler une connexion adsl et un réseau récalcitrant...


:: Pour l'instant tout à l'air de fonctionner. J'ai rétabli la connexion
:: sur les 3 postes, le réseau fonctionne aussi. La seule différence par
:: rapport à "avant" c'est que l'ip des postes n'est plus sur le modèle
:: 192.168.1.2 (1.3 et 1.4 pour les deux autres postes) mais
:: 192.168.1.100 (1.101 et 1.102 pour les 2 autres). Je pense que ça
:: n'est pas grave, mais peut-être que si ?

Tu n'aurai pas par hazard changé de DHCP (windows par défaut) en installant
un routeur wrt54gr au milieu de ton réseau ? ces nouvelles adresses sont
celles qu'il attribue par défaut en tant que DHCP. En tout cas , cela n'a à
priori aucune importance.


:: Merci en tout cas !
:: Céline


De rien , et avec plaisir.

@+
Publicité
Suivre les réponses
Poster une réponse
Anonyme