Impossible accéder a un site Web

Le
jynico
Bonjour a tous,

Un problème jamais rencontré m'arrive,il m'est impossible de me
connecter a l'adresse internet suivante : http://www.safeinlima.com/
,il s'agit de l'adresse d'une guest house au pérou,et je vais en avoir
besoin.
Je suis sous vista sp2, et sous internet explorer 8 il refuse de se
connecter,j'ai suivi les conseils de vista qui me dit de réinitialiser
la carte réseau, chose faite,il m'indique ceci : " Les diagnostiques
réseau ont envoyé une commande Ping à l'hôte réseau,mais n'ont pa=
s
reçu de réponse "
Je précise que même sous firefox et google chrome le site ne veut pas
s'afficher.
Premiére fois que cela m'arrive,premier problème de ce genre et
uniquement sur cette adresse.
Je suis chez Alice avec le Modem Hitachi.
Si quelqu'un a une idée du pourquoi du rejet de ce site merci de votre
aide.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Le Claude
Le #19710501
Salut,


Je suis sous W Sept, donc IE 8, le site marche parfaitement, peut être ton FAI (Alice)
qui merdoye.
--
Amicalement, Claude.

Claude CHARNEAU MVP-Windows Desktop Experience.

La fé sens òbras, mòrta es.


"jynico"
Bonjour a tous,

Un problème jamais rencontré m'arrive,il m'est impossible de me
connecter a l'adresse internet suivante : http://www.safeinlima.com/
,il s'agit de l'adresse d'une guest house au pérou,et je vais en avoir
besoin.
Je suis sous vista sp2, et sous internet explorer 8 il refuse de se
connecter,j'ai suivi les conseils de vista qui me dit de réinitialiser
la carte réseau, chose faite,il m'indique ceci : " Les diagnostiques
réseau ont envoyé une commande Ping à l'hôte réseau,mais n'ont pas
reçu de réponse "
Je précise que même sous firefox et google chrome le site ne veut pas
s'afficher.
Premiére fois que cela m'arrive,premier problème de ce genre et
uniquement sur cette adresse.
Je suis chez Alice avec le Modem Hitachi.
Si quelqu'un a une idée du pourquoi du rejet de ce site merci de votre
aide.


Jean-Claude BELLAMY
Le #19712461
"jynico" news:
Un problème jamais rencontré m'arrive,il m'est impossible de me
connecter a l'adresse internet suivante : http://www.safeinlima.com/
,il s'agit de l'adresse d'une guest house au pérou,et je vais en avoir
besoin.
Je suis sous vista sp2, et sous internet explorer 8 il refuse de se
connecter,j'ai suivi les conseils de vista qui me dit de réinitialiser
la carte réseau, chose faite,il m'indique ceci : " Les diagnostiques
réseau ont envoyé une commande Ping à l'hôte réseau,mais n'ont pas
reçu de réponse "
Je précise que même sous firefox et google chrome le site ne veut pas
s'afficher.




Chez moi, sous Vista et IE8, aucun pb d'affichage de ce site.
(Il réclame seulement l'installation de "Google Toolbar for Internet
Explorer")

Si ce site est bloqué chez toi sous IE8 ET aussi sous FF et Google Chrome,
cela dénote, au choix :

- un problème de DNS
"Fais" un ping sur 217.170.3.221
ou essaie l'URL http://217.170.3.221
(c'est l'adresse IP de safeinlima.com)
Si le ping et/ou l'affichage fonctionne, c'est
donc que le problème provient du serveur
DNS de de ton FAI (Alice).
(ou lors de la connexion de ton modem à Alice,
dans les paramètres transmis par DHCP, l'adresse
IP du DNS a fait la valise !)


- un problème de coupe-feu chez toi
Pour une raison inconnue, ce site
peut être déclaré indésirable.
Consulte donc :
- le paramétrage de ton coupe-feu
- le fichier %systemroot%system32driversetchosts
Certains logiciels, tels que "SpyBot" p.ex., y inscrivent
des FQDN (Full Qualified Domain Name) indésirables
en leur attribuant l'adresse IP 127.0.0.1


--
May the Force be with You!
La Connaissance s'accroît quand on la partage
----------------------------------------------------------
Jean-Claude BELLAMY [MVP] - http://www.bellamyjc.org
Quartzkyte
Le #19714681
"Jean-Claude BELLAMY" message de news:%23AHnWCt$
"jynico" news:
Un problème jamais rencontré m'arrive,il m'est impossible de me
connecter a l'adresse internet suivante : http://www.safeinlima.com/
,il s'agit de l'adresse d'une guest house au pérou,et je vais en avoir
besoin.
Je suis sous vista sp2, et sous internet explorer 8 il refuse de se
connecter,j'ai suivi les conseils de vista qui me dit de réinitialiser
la carte réseau, chose faite,il m'indique ceci : " Les diagnostiques
réseau ont envoyé une commande Ping à l'hôte réseau,mais n'ont pas
reçu de réponse "
Je précise que même sous firefox et google chrome le site ne veut pas
s'afficher.




Chez moi, sous Vista et IE8, aucun pb d'affichage de ce site.
(Il réclame seulement l'installation de "Google Toolbar for Internet
Explorer")

Si ce site est bloqué chez toi sous IE8 ET aussi sous FF et Google Chrome,
cela dénote, au choix :

- un problème de DNS
"Fais" un ping sur 217.170.3.221
ou essaie l'URL http://217.170.3.221
(c'est l'adresse IP de safeinlima.com)
Si le ping et/ou l'affichage fonctionne, c'est
donc que le problème provient du serveur
DNS de de ton FAI (Alice).
(ou lors de la connexion de ton modem à Alice,
dans les paramètres transmis par DHCP, l'adresse
IP du DNS a fait la valise !)


- un problème de coupe-feu chez toi
Pour une raison inconnue, ce site
peut être déclaré indésirable.
Consulte donc :
- le paramétrage de ton coupe-feu
- le fichier %systemroot%system32driversetchosts
Certains logiciels, tels que "SpyBot" p.ex., y inscrivent
des FQDN (Full Qualified Domain Name) indésirables
en leur attribuant l'adresse IP 127.0.0.1


--
May the Force be with You!
La Connaissance s'accroît quand on la partage
----------------------------------------------------------
Jean-Claude BELLAMY [MVP] - http://www.bellamyjc.org




Chez moi ça ne passe pas non plus (ping pas, pas d'affichage, pas de
problèmes de pare-feux, pas de problèmes de hosts)
--
Quartzkyte

Azo4
Le #19715001
ça pass tout seul sous IE8

as-tu un bandeau jaune au-dessus de la fenêtre?

--
Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"jynico" news:
Bonjour a tous,

Un problème jamais rencontré m'arrive,il m'est impossible de me
connecter a l'adresse internet suivante : http://www.safeinlima.com/
,il s'agit de l'adresse d'une guest house au pérou,et je vais en avoir
besoin.
Je suis sous vista sp2, et sous internet explorer 8 il refuse de se
connecter,j'ai suivi les conseils de vista qui me dit de réinitialiser
la carte réseau, chose faite,il m'indique ceci : " Les diagnostiques
réseau ont envoyé une commande Ping à l'hôte réseau,mais n'ont pas
reçu de réponse "
Je précise que même sous firefox et google chrome le site ne veut pas
s'afficher.
Premiére fois que cela m'arrive,premier problème de ce genre et
uniquement sur cette adresse.
Je suis chez Alice avec le Modem Hitachi.
Si quelqu'un a une idée du pourquoi du rejet de ce site merci de votre
aide.
nicolas
Le #19715351
Merci a tous de vos infos,

J'ai essayé avec l'adresse Ip et cela ne fonctionne pas,pour le pare feu
tout est Ok,et il n'y a pas de bandeau jaune quand j'essai de me connecter
au site, tout ceci est un mystère.
merci de votre intérêt.

--
Mon blog de voyage :
http://jynico.uniterre.com
Jean-Claude BELLAMY
Le #19716191
"nicolas" news:
Merci a tous de vos infos,

J'ai essayé avec l'adresse Ip et cela ne fonctionne pas,pour le pare feu
tout est Ok,et il n'y a pas de bandeau jaune quand j'essai de me connecter
au site, tout ceci est un mystère.




Autre hypothèse (assez farfelue, j'en conviens) :
Ce site (ou son adresse IP) a été "poubellisé" par ton FAI !
(au cas où il filtrerait ou utiliserait un proxy-server)

Et donc tu confirmes qu'un
ping 217.170.3.221
se solde par un échec ?


Chez moi :
Réponse de 217.170.3.221 : octets2 tempsQ ms TTLQ
Statistiques Ping pour 217.170.3.221:
Paquets : envoyés = 4, reçus = 4, perdus = 0 (perte 0%),


--
May the Force be with You!
La Connaissance s'accroît quand on la partage
----------------------------------------------------------
Jean-Claude BELLAMY [MVP] - http://www.bellamyjc.org
Quartzkyte
Le #19716301
Je te confirme que ça ne passe pas chez moi non plus, que ce soit avec
Firefox 3.5, I.E. 8 ou Opera 10a.
Il doit y avoir un problème de propagation du nom.
--
Quartzkyte

nicolas
Le #19716441
"Jean-Claude BELLAMY" message de news:ONVWeEx$
"nicolas" news:
Merci a tous de vos infos,

J'ai essayé avec l'adresse Ip et cela ne fonctionne pas,pour le pare feu
tout est Ok,et il n'y a pas de bandeau jaune quand j'essai de me
connecter au site, tout ceci est un mystère.




Autre hypothèse (assez farfelue, j'en conviens) :
Ce site (ou son adresse IP) a été "poubellisé" par ton FAI !
(au cas où il filtrerait ou utiliserait un proxy-server)

Et donc tu confirmes qu'un
ping 217.170.3.221
se solde par un échec ?


Chez moi :
Réponse de 217.170.3.221 : octets2 tempsQ ms TTLQ
Statistiques Ping pour 217.170.3.221:
Paquets : envoyés = 4, reçus = 4, perdus = 0 (perte 0%),


--
May the Force be with You!
La Connaissance s'accroît quand on la partage
----------------------------------------------------------
Jean-Claude BELLAMY [MVP] - http://www.bellamyjc.org



La réponse du Ping est la suivante :

Envoi d'une requête 'Ping' sur safeinlima.com [217.170.3.221] avec 32 octets
de données :
Délai d'attente de la demande dépassé.
Délai d'attente de la demande dépassé.
Délai d'attente de la demande dépassé.
Délai d'attente de la demande dépassé.

Statistiques Ping pour 217.170.3.221:
Paquet : envoyés = 4, reçus = 0, perdus = 4 (100%)
Quartzkyte
Le #19716291
C:UsersMike>ping 217.170.3.221

Envoi d'une requête 'Ping' 217.170.3.221 avec 32 octets de données :
Délai d'attente de la demande dépassé.
Délai d'attente de la demande dépassé.
Délai d'attente de la demande dépassé.
Délai d'attente de la demande dépassé.

Statistiques Ping pour 217.170.3.221:
Paquets : envoyés = 4, reçus = 0, perdus = 4 (perte 100%),
--
Quartzkyte

Jean-Claude BELLAMY
Le #19716961
"Quartzkyte" news:4a536728$0$2762$
C:UsersMike>ping 217.170.3.221

Envoi d'une requête 'Ping' 217.170.3.221 avec 32 octets de données :
Délai d'attente de la demande dépassé.
[...] Statistiques Ping pour 217.170.3.221:
Paquets : envoyés = 4, reçus = 0, perdus = 4 (perte 100%),





Comme disait la "Minus de Vélo" : les bras m'en tombent ! ;-)
Si j'en crois les entêtes de ton message, tu passes par le serveur de news
de Free.
Est-ce aussi ton FAI ?

Le fait qu'au MÊME moment 2 internautes (toi et moi) tentent de se connecter
au même site et qu'il y a échec dans un seul cas dénote un pb chez le FAI,
je ne vois pas d'autre explication ... (je suis chez Orange)


--
May the Force be with You!
La Connaissance s'accroît quand on la partage
----------------------------------------------------------
Jean-Claude BELLAMY [MVP] - http://www.bellamyjc.org
Publicité
Poster une réponse
Anonyme