Impossible d'activer lien internet

Le
gechenu
Bonjour à toutes et tous,

Depuis quelques temps je n'arrive plus à activer les liens internets de mes
messages dans outlook 2003. Quand je clique sur le lien, la fenêtre IE7
s'ouvre mais seulement sur ma page d'accueil, pas sur l'adresse du lien ???

Quelqu'un aurait-il rencontré cette difficulté et peut-être a-t-il la
solution ?

Par avance merci.

PS - Je suis sous Vista Familiale Premium et Pack Office 2003
--
La connaissance est la seule chose qui s''accroit lorsqu''on la partage
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
gechenu
Le #828461
Je me réponds à moi-même pour éviter des recherches inutiles :

La solution sur le forum outlook, merci à Jiel !
http://faq.outlook.free.fr/forum/viewthread.php?forum_id=6&thread_id90&pid93#post_1893
--
La connaissance est la seule chose qui s''accroit lorsqu''on la partage



Bonjour à toutes et tous,

Depuis quelques temps je n'arrive plus à activer les liens internets de mes
messages dans outlook 2003. Quand je clique sur le lien, la fenêtre IE7
s'ouvre mais seulement sur ma page d'accueil, pas sur l'adresse du lien ???

Quelqu'un aurait-il rencontré cette difficulté et peut-être a-t-il la
solution ?

Par avance merci.

PS - Je suis sous Vista Familiale Premium et Pack Office 2003
--
La connaissance est la seule chose qui s''accroit lorsqu''on la partage


Publicité
Poster une réponse
Anonyme