Impossible d'activer Vista ???

Le
emef
Bonjour à tous,
il y a quelques jours, Vista m'a signalé qu'un logiciel
mal-intentionné, bloquait l'activation.
J'ai, en suivant la procédure préconisée par Microsoft, téléchargé
WGAER_AER.exe mais quand j'ai voulu l'exécuter celui-ci m'a réclamé
l'installation du SP1 de Vista.
Je l'ai installé, et après avoir relancé WGAER_AER.exe, l'écran
"Système" affichait qu'il me restait trois jours avant l'activation
automatique. Quand j'essayais l'option "Activer Maintenant", le lien ne
semblais pas fonctionner. Ce matin, après écoulement des trois jours,
et avoir de nouveau lancé WGAER_AER, le panneau système déclare que
j'ai 12 jours avant activation et le lien permettant de le faire de
suite ne fonctionne toujours pas :((

Bon, quoi, Vista, c'est "gratis prodeo" et m'a version je l'ai achetée
pour rien ??? (parcequ'alors, je la revend ;))

Merci d'avance.

--
emef
« La seule journée complètement perdue, est celle où l'on n'a pas ri »
Chamfort
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Azo4
Le #6602301
il y a quelques jours, Vista m'a signalé qu'un logiciel
mal-intentionné, bloquait l'activation.



l'as-tu repéré? désinstallé?

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci

"emef" news:
Bonjour à tous,
il y a quelques jours, Vista m'a signalé qu'un logiciel
mal-intentionné, bloquait l'activation.
J'ai, en suivant la procédure préconisée par Microsoft, téléchargé
WGAER_AER.exe mais quand j'ai voulu l'exécuter celui-ci m'a réclamé
l'installation du SP1 de Vista.
Je l'ai installé, et après avoir relancé WGAER_AER.exe, l'écran
"Système" affichait qu'il me restait trois jours avant l'activation
automatique. Quand j'essayais l'option "Activer Maintenant", le lien ne
semblais pas fonctionner. Ce matin, après écoulement des trois jours,
et avoir de nouveau lancé WGAER_AER, le panneau système déclare que
j'ai 12 jours avant activation et le lien permettant de le faire de
suite ne fonctionne toujours pas :((

Bon, quoi, Vista, c'est "gratis prodeo" et m'a version je l'ai achetée
pour rien ??? (parcequ'alors, je la revend ;))

Merci d'avance.

--
emef
« La seule journée complètement perdue, est celle où l'on n'a pas ri »
Chamfort


emef
Le #6602621

il y a quelques jours, Vista m'a signalé qu'un logiciel
mal-intentionné, bloquait l'activation.


l'as-tu repéré? désinstallé?
Ben, c.-à-d. que j'ai suivi la méthode préconisée par Windows, à savoir

installé et exécuter "WGAER_AER.exe" qui, à ce que j'ai compris, devait
résoudre le problème.

Depuis, il est vrai que Vista (écran Système) me signale que le
logiciel n'est pas activé !
Pourtant, quand j'essaie d'aller sur le site de Microsoft et de
télécharger quelque chose, Windows demande à ce que je télécharge
d'abord un fichier permettant de vérifier si j'ai le droit d'accéder au
téléchargement et apparemment cela fonctionne car je peux télécharger
le fichier en question...
Alors, quoi ?

--
emef
« La seule journée complètement perdue, est celle où l'on n'a pas ri »
Chamfort


emef
Le #6634681

Bonjour à tous,
il y a quelques jours, Vista m'a signalé qu'un logiciel
mal-intentionné, bloquait l'activation.
J'ai, en suivant la procédure préconisée par Microsoft, téléchargé
WGAER_AER.exe mais quand j'ai voulu l'exécuter celui-ci m'a réclamé
l'installation du SP1 de Vista.
Je l'ai installé, et après avoir relancé WGAER_AER.exe, l'écran
"Système" affichait qu'il me restait trois jours avant l'activation
automatique. Quand j'essayais l'option "Activer Maintenant", le lien ne
semblais pas fonctionner. Ce matin, après écoulement des trois jours,
et avoir de nouveau lancé WGAER_AER, le panneau système déclare que
j'ai 12 jours avant activation et le lien permettant de le faire de
suite ne fonctionne toujours pas :((

Bon, quoi, Vista, c'est "gratis prodeo" et m'a version je l'ai achetée
pour rien ??? (parcequ'alors, je la revend ;))

Merci d'avance.


Excusez-moi d'insister, mais il n'y a vraiment pas moyen d'activer
Vista sans une ré-installation ?
On ne peut pas faire cela sur le site Web de Microsoft ?
Entre-temps, les mises-à-jour me parviennent toujours, c'est normal ?
Bref, HELP !

Merci d'avance.

--
emef
« La seule journée complètement perdue, est celle où l'on n'a pas ri »
Chamfort

Publicité
Poster une réponse
Anonyme