Impossible d'afficher vos paramétres d'absence du bureau car le serveur n'est pas disponible

Le
F8XXX
Bonjour à tous,

J'ai actuellement un bug, sur le serveur exchange (je suppose qu'il ne
s'agit pas du client)

Lorsque l'on souhaite acceder au gestionnaire d'absence, j'ai le message
suivant :
Impossible d'afficher vos paramétres d'absence du bureau car le serveur
n'est pas disponible

Serveur Exchange 2007 (pas de SP1) et clients Outlook 2007

Avez-vous une idée ?

Merci !

Cdlt,
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Christophe Cordonnier
Le #6555371
Le client est il bien connecté au niveau Outlook (Mode Hors connexion non
actif) ? Ca peut parraître bête comme question mais ça arrive très souvent
ce type de chose.



Le 05/05/08 12:16, dans , « F8XXX »
Bonjour à tous,
J'ai actuellement un bug, sur le serveur exchange (je suppose qu'il ne
s'agit pas du client)
Lorsque l'on souhaite acceder au gestionnaire d'absence, j'ai le message
suivant :
Impossible d'afficher vos paramétres d'absence du bureau car le serveur
n'est pas disponible
Serveur Exchange 2007 (pas de SP1) et clients Outlook 2007
Avez-vous une idée ?
Merci !
Cdlt,


F8XXX
Le #6556101
Oui oui, il est bien connecté :)

Cdlt,


"Christophe Cordonnier" news: C444BBD3.E7C2%
Le client est il bien connecté au niveau Outlook (Mode Hors connexion non
actif) ? Ca peut parraître bête comme question mais ça arrive très souvent
ce type de chose.



Le 05/05/08 12:16, dans , « F8XXX »
Bonjour à tous,
J'ai actuellement un bug, sur le serveur exchange (je suppose qu'il ne
s'agit pas du client)
Lorsque l'on souhaite acceder au gestionnaire d'absence, j'ai le message
suivant :
Impossible d'afficher vos paramétres d'absence du bureau car le serveur
n'est pas disponible
Serveur Exchange 2007 (pas de SP1) et clients Outlook 2007
Avez-vous une idée ?
Merci !
Cdlt,





Stephen ROUX
Le #6635561
Outlook 2007 avec Exchange 2007 utilise des services Web pour la plupart des
fonctions externes maintenant, comme par exemple la configuration de l'agent
d'absence, l'affichage des informations de disponibilité, etc.
Il faut donc vérifier l'URL utilisée pour ces services, mais si rien n'a été
changé, il s'agit certainement de l'url par défaut :
https://nomduserveur/ews/exchange.asmx

Il faut déjà tester depuis le client que cette url ne génère aucun
avertissement de sécurité ou problème d'authentification.

"F8XXX" news:
Oui oui, il est bien connecté :)

Cdlt,


"Christophe Cordonnier" de news: C444BBD3.E7C2%
Le client est il bien connecté au niveau Outlook (Mode Hors connexion non
actif) ? Ca peut parraître bête comme question mais ça arrive très
souvent
ce type de chose.



Le 05/05/08 12:16, dans , « F8XXX »
Bonjour à tous,
J'ai actuellement un bug, sur le serveur exchange (je suppose qu'il ne
s'agit pas du client)
Lorsque l'on souhaite acceder au gestionnaire d'absence, j'ai le message
suivant :
Impossible d'afficher vos paramétres d'absence du bureau car le serveur
n'est pas disponible
Serveur Exchange 2007 (pas de SP1) et clients Outlook 2007
Avez-vous une idée ?
Merci !
Cdlt,









F8XXX
Le #6657841
Bonjour, merci pour votre réponse

Pas de soucis d'acces a la page hormis l'avertissement de sécurité classique
:
http://bdp.ge.ch/support/images_online/images_certificats/certificat.gif

Cdlt,



"Stephen ROUX" news:
Outlook 2007 avec Exchange 2007 utilise des services Web pour la plupart
des fonctions externes maintenant, comme par exemple la configuration de
l'agent d'absence, l'affichage des informations de disponibilité, etc.
Il faut donc vérifier l'URL utilisée pour ces services, mais si rien n'a
été changé, il s'agit certainement de l'url par défaut :
https://nomduserveur/ews/exchange.asmx

Il faut déjà tester depuis le client que cette url ne génère aucun
avertissement de sécurité ou problème d'authentification.

"F8XXX" news:
Oui oui, il est bien connecté :)

Cdlt,


"Christophe Cordonnier" de news: C444BBD3.E7C2%
Le client est il bien connecté au niveau Outlook (Mode Hors connexion
non
actif) ? Ca peut parraître bête comme question mais ça arrive très
souvent
ce type de chose.



Le 05/05/08 12:16, dans , « F8XXX »
Bonjour à tous,
J'ai actuellement un bug, sur le serveur exchange (je suppose qu'il ne
s'agit pas du client)
Lorsque l'on souhaite acceder au gestionnaire d'absence, j'ai le
message
suivant :
Impossible d'afficher vos paramétres d'absence du bureau car le serveur
n'est pas disponible
Serveur Exchange 2007 (pas de SP1) et clients Outlook 2007
Avez-vous une idée ?
Merci !
Cdlt,












Stephen ROUX
Le #6679451
Classique malheureusement car le certificat n'est pas valide. S'il s'agit
d'un certificat par défaut autosigné, essayez de le rajouter dans le magasin
de certificat de la machine Outlook 2007. Le but est de ne plus avoir
d'avertissement de sécurité. Ensuite, retestez.

"F8XXX" news:usrO$
Bonjour, merci pour votre réponse

Pas de soucis d'acces a la page hormis l'avertissement de sécurité
classique :
http://bdp.ge.ch/support/images_online/images_certificats/certificat.gif

Cdlt,



"Stephen ROUX" news:
Outlook 2007 avec Exchange 2007 utilise des services Web pour la plupart
des fonctions externes maintenant, comme par exemple la configuration de
l'agent d'absence, l'affichage des informations de disponibilité, etc.
Il faut donc vérifier l'URL utilisée pour ces services, mais si rien n'a
été changé, il s'agit certainement de l'url par défaut :
https://nomduserveur/ews/exchange.asmx

Il faut déjà tester depuis le client que cette url ne génère aucun
avertissement de sécurité ou problème d'authentification.

"F8XXX" news:
Oui oui, il est bien connecté :)

Cdlt,


"Christophe Cordonnier" message de news: C444BBD3.E7C2%
Le client est il bien connecté au niveau Outlook (Mode Hors connexion
non
actif) ? Ca peut parraître bête comme question mais ça arrive très
souvent
ce type de chose.



Le 05/05/08 12:16, dans , «
F8XXX »
Bonjour à tous,
J'ai actuellement un bug, sur le serveur exchange (je suppose qu'il ne
s'agit pas du client)
Lorsque l'on souhaite acceder au gestionnaire d'absence, j'ai le
message
suivant :
Impossible d'afficher vos paramétres d'absence du bureau car le
serveur
n'est pas disponible
Serveur Exchange 2007 (pas de SP1) et clients Outlook 2007
Avez-vous une idée ?
Merci !
Cdlt,
















F8XXX
Le #6682051
En fait, le truc c'est que j'ai 2 serveurs exchange 2007

Le 1er "dorsal" avec le CAS et les boites
le 2e "frontal" avec le CAS (en doublon ?) et le HUB

Sur le 1er, celui qui est parametré dans outlook, il y a l'avertissement de
sécurité
Sur le 2e, pas d'avertissement de sécurité

Donc pour l'instant je m'occupe seulement de celui qui est parametré dans
Outlook ?



"Stephen ROUX" news: eV44$
Classique malheureusement car le certificat n'est pas valide. S'il s'agit
d'un certificat par défaut autosigné, essayez de le rajouter dans le
magasin de certificat de la machine Outlook 2007. Le but est de ne plus
avoir d'avertissement de sécurité. Ensuite, retestez.

"F8XXX" news:usrO$
Bonjour, merci pour votre réponse

Pas de soucis d'acces a la page hormis l'avertissement de sécurité
classique :
http://bdp.ge.ch/support/images_online/images_certificats/certificat.gif

Cdlt,



"Stephen ROUX" news:
Outlook 2007 avec Exchange 2007 utilise des services Web pour la plupart
des fonctions externes maintenant, comme par exemple la configuration de
l'agent d'absence, l'affichage des informations de disponibilité, etc.
Il faut donc vérifier l'URL utilisée pour ces services, mais si rien n'a
été changé, il s'agit certainement de l'url par défaut :
https://nomduserveur/ews/exchange.asmx

Il faut déjà tester depuis le client que cette url ne génère aucun
avertissement de sécurité ou problème d'authentification.

"F8XXX" news:
Oui oui, il est bien connecté :)

Cdlt,


"Christophe Cordonnier" message de news: C444BBD3.E7C2%
Le client est il bien connecté au niveau Outlook (Mode Hors connexion
non
actif) ? Ca peut parraître bête comme question mais ça arrive très
souvent
ce type de chose.



Le 05/05/08 12:16, dans , «
F8XXX »
Bonjour à tous,
J'ai actuellement un bug, sur le serveur exchange (je suppose qu'il
ne
s'agit pas du client)
Lorsque l'on souhaite acceder au gestionnaire d'absence, j'ai le
message
suivant :
Impossible d'afficher vos paramétres d'absence du bureau car le
serveur
n'est pas disponible
Serveur Exchange 2007 (pas de SP1) et clients Outlook 2007
Avez-vous une idée ?
Merci !
Cdlt,



















F8XXX
Le #6682041
J'ai ajouté le certificat sur le poste client, l'accès au site est ok, sans
avertissement de sécurité
Mais pour Outlook, toujours le message d'erreur :(



"F8XXX" %23nORYW%
En fait, le truc c'est que j'ai 2 serveurs exchange 2007

Le 1er "dorsal" avec le CAS et les boites
le 2e "frontal" avec le CAS (en doublon ?) et le HUB

Sur le 1er, celui qui est parametré dans outlook, il y a l'avertissement
de sécurité
Sur le 2e, pas d'avertissement de sécurité

Donc pour l'instant je m'occupe seulement de celui qui est parametré dans
Outlook ?



"Stephen ROUX" news: eV44$
Classique malheureusement car le certificat n'est pas valide. S'il s'agit
d'un certificat par défaut autosigné, essayez de le rajouter dans le
magasin de certificat de la machine Outlook 2007. Le but est de ne plus
avoir d'avertissement de sécurité. Ensuite, retestez.

"F8XXX" news:usrO$
Bonjour, merci pour votre réponse

Pas de soucis d'acces a la page hormis l'avertissement de sécurité
classique :
http://bdp.ge.ch/support/images_online/images_certificats/certificat.gif

Cdlt,



"Stephen ROUX" news:
Outlook 2007 avec Exchange 2007 utilise des services Web pour la
plupart des fonctions externes maintenant, comme par exemple la
configuration de l'agent d'absence, l'affichage des informations de
disponibilité, etc.
Il faut donc vérifier l'URL utilisée pour ces services, mais si rien
n'a été changé, il s'agit certainement de l'url par défaut :
https://nomduserveur/ews/exchange.asmx

Il faut déjà tester depuis le client que cette url ne génère aucun
avertissement de sécurité ou problème d'authentification.

"F8XXX" news:
Oui oui, il est bien connecté :)

Cdlt,


"Christophe Cordonnier" message de news: C444BBD3.E7C2%
Le client est il bien connecté au niveau Outlook (Mode Hors connexion
non
actif) ? Ca peut parraître bête comme question mais ça arrive très
souvent
ce type de chose.



Le 05/05/08 12:16, dans , «
F8XXX »
Bonjour à tous,
J'ai actuellement un bug, sur le serveur exchange (je suppose qu'il
ne
s'agit pas du client)
Lorsque l'on souhaite acceder au gestionnaire d'absence, j'ai le
message
suivant :
Impossible d'afficher vos paramétres d'absence du bureau car le
serveur
n'est pas disponible
Serveur Exchange 2007 (pas de SP1) et clients Outlook 2007
Avez-vous une idée ?
Merci !
Cdlt,























JB
Le #15306181
Bonjour F8XXX,


1 Peux-tu vérifier que tu arrives bien à telecharger le carnet d'adresse en
mode hors connexion (OAB)? Que la disponibilité des utilsiateurs dans le
calendrier est ok?
2 Si tu fais le test "test E-Mail AutoConfiguration" avec Outlook, as-tu des
erreurs? erreur sur l'autodiscover?
3 Ton certificat a-t-il les SAN (Subject Alternative Name) ?
http://technet.microsoft.com/en-us/library/bb851505(EXCHG.80).aspx
4 As-tu suivi les étapes de déploiement final ?
http://technet.microsoft.com/en-us/library/bb125262(EXCHG.80).aspx


Cordialement,

JB

"F8XXX" news:%23PSWLg%
J'ai ajouté le certificat sur le poste client, l'accès au site est ok,
sans avertissement de sécurité
Mais pour Outlook, toujours le message d'erreur :(



"F8XXX" %23nORYW%
En fait, le truc c'est que j'ai 2 serveurs exchange 2007

Le 1er "dorsal" avec le CAS et les boites
le 2e "frontal" avec le CAS (en doublon ?) et le HUB

Sur le 1er, celui qui est parametré dans outlook, il y a l'avertissement
de sécurité
Sur le 2e, pas d'avertissement de sécurité

Donc pour l'instant je m'occupe seulement de celui qui est parametré dans
Outlook ?



"Stephen ROUX" news: eV44$
Classique malheureusement car le certificat n'est pas valide. S'il
s'agit d'un certificat par défaut autosigné, essayez de le rajouter dans
le magasin de certificat de la machine Outlook 2007. Le but est de ne
plus avoir d'avertissement de sécurité. Ensuite, retestez.

"F8XXX" news:usrO$
Bonjour, merci pour votre réponse

Pas de soucis d'acces a la page hormis l'avertissement de sécurité
classique :
http://bdp.ge.ch/support/images_online/images_certificats/certificat.gif

Cdlt,



"Stephen ROUX" news:
Outlook 2007 avec Exchange 2007 utilise des services Web pour la
plupart des fonctions externes maintenant, comme par exemple la
configuration de l'agent d'absence, l'affichage des informations de
disponibilité, etc.
Il faut donc vérifier l'URL utilisée pour ces services, mais si rien
n'a été changé, il s'agit certainement de l'url par défaut :
https://nomduserveur/ews/exchange.asmx

Il faut déjà tester depuis le client que cette url ne génère aucun
avertissement de sécurité ou problème d'authentification.

"F8XXX" news:
Oui oui, il est bien connecté :)

Cdlt,


"Christophe Cordonnier" message de news: C444BBD3.E7C2%
Le client est il bien connecté au niveau Outlook (Mode Hors
connexion non
actif) ? Ca peut parraître bête comme question mais ça arrive très
souvent
ce type de chose.



Le 05/05/08 12:16, dans , «
F8XXX »
Bonjour à tous,
J'ai actuellement un bug, sur le serveur exchange (je suppose qu'il
ne
s'agit pas du client)
Lorsque l'on souhaite acceder au gestionnaire d'absence, j'ai le
message
suivant :
Impossible d'afficher vos paramétres d'absence du bureau car le
serveur
n'est pas disponible
Serveur Exchange 2007 (pas de SP1) et clients Outlook 2007
Avez-vous une idée ?
Merci !
Cdlt,



























Publicité
Poster une réponse
Anonyme