Impossible d'ajouter les utilisateurs.

Le
Ness
Bonjour,

Dans notre entreprise nous avons décidé de passer à MOSS 2007, alors nous
avons installé ce dernier sur un nouveau serveur et on a fait un restore
d'une collection de site qui est à nous et qui est sur un serveur wss3.ce
serveur wss 3 est dans un autre domaine AD que le serveur MOSS.

Mon problème est :

La restauration a fonctionné, mais je n'arrive pas a rajouté les
utilisateurs car la collection pointe sur l'ex active directory ( qui
n'existe même pas) et ne se connecte pas à notre nouvel AD.

J’accède au site juste avec le compte administrateur.

Je voudrai aussi avoir des liens qui m’aideront dans la configuration de
MOSS pour une meilleure exploitation

Merci.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Etienne Legendre
Le #21573141
Bonjour

il faut donc refaire tous les éléments de sécurité si le référentiel
d'authentification (AD) a changé pour les utilisateurs.
Dans l'admin centrale, mettez des admins de la collections de sites et
ensuite, avec ces admins refaites les permissions.

EtienneL

"Ness" discussion :
Bonjour,

Dans notre entreprise nous avons décidé de passer à MOSS 2007, alors nous
avons installé ce dernier sur un nouveau serveur et on a fait un restore
d'une collection de site qui est à nous et qui est sur un serveur wss3.ce
serveur wss 3 est dans un autre domaine AD que le serveur MOSS.

Mon problème est :

La restauration a fonctionné, mais je n'arrive pas a rajouté les
utilisateurs car la collection pointe sur l'ex active directory ( qui
n'existe même pas) et ne se connecte pas à notre nouvel AD.

J’accède au site juste avec le compte administrateur.

Je voudrai aussi avoir des liens qui m’aideront dans la configuration de
MOSS pour une meilleure exploitation

Merci.
Publicité
Poster une réponse
Anonyme