Impossible d'appliquer un GPO sur un TERMINAL SERVEUR

Le
PatrickL
Bonjour
Je n'arrive pas a appliquer mon GPO sur un serveur TS.
J'ai 4 serveur TS en Win 2K. Et sur un de mes serveur
J'ai toujours l'erreur " userenv 1000 Windows ne peut pas effectuer de
requête sur la liste d'objets de Stratégie de groupe" a toutes les 5 min
environ.
aucune regles ne s'applique au User de ce serveur.
Je ne trouve rien sur Internet
Merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Jonathan BISMUTH
Le #651747
Bonjour Patrick,

il s'agit fréquemment d'un problème de DNS sur le serveur.
Comment est configuré le client DNS sur ton TS? sur ton DC?

--
Jonathan BISMUTH
MVP Windows Server - Directory Services
MCSE 2000/ADSI-AutoIT Scripter
Transcript (ID: 691839, code: MCSE2000)
www.portail-mcse.net

"PatrickL" news:
Bonjour
Je n'arrive pas a appliquer mon GPO sur un serveur TS.
J'ai 4 serveur TS en Win 2K. Et sur un de mes serveur
J'ai toujours l'erreur " userenv 1000 Windows ne peut pas effectuer de
requête sur la liste d'objets de Stratégie de groupe" a toutes les 5 min
environ.
aucune regles ne s'applique au User de ce serveur.
Je ne trouve rien sur Internet
Merci


PatrickL
Le #651744
Merci pour ta reponse.
Qu'est que tu veux dire, par comment est configuré mon DNS?
Je n'ai fait aucun changement spécial.
Est ce que je doit faire une entrée sur mon serveur DNS pour
lui indiquer qqchose???

Merci


Bonjour Patrick,

il s'agit fréquemment d'un problème de DNS sur le serveur.
Comment est configuré le client DNS sur ton TS? sur ton DC?

--
Jonathan BISMUTH
MVP Windows Server - Directory Services
MCSE 2000/ADSI-AutoIT Scripter
Transcript (ID: 691839, code: MCSE2000)
www.portail-mcse.net

"PatrickL" news:
Bonjour
Je n'arrive pas a appliquer mon GPO sur un serveur TS.
J'ai 4 serveur TS en Win 2K. Et sur un de mes serveur
J'ai toujours l'erreur " userenv 1000 Windows ne peut pas effectuer de
requête sur la liste d'objets de Stratégie de groupe" a toutes les 5 min
environ.
aucune regles ne s'applique au User de ce serveur.
Je ne trouve rien sur Internet
Merci







Jonathan BISMUTH
Le #651743
non non,

juste savoir "qui pointe vers qui" entre client DNS, serveur AD ...

--
Jonathan BISMUTH
MVP Windows Server - Directory Services
MCSE 2000/ADSI-AutoIT Scripter
Transcript (ID: 691839, code: MCSE2000)
www.portail-mcse.net

"PatrickL" news:
Merci pour ta reponse.
Qu'est que tu veux dire, par comment est configuré mon DNS?
Je n'ai fait aucun changement spécial.
Est ce que je doit faire une entrée sur mon serveur DNS pour
lui indiquer qqchose???

Merci


Bonjour Patrick,

il s'agit fréquemment d'un problème de DNS sur le serveur.
Comment est configuré le client DNS sur ton TS? sur ton DC?

--
Jonathan BISMUTH
MVP Windows Server - Directory Services
MCSE 2000/ADSI-AutoIT Scripter
Transcript (ID: 691839, code: MCSE2000)
www.portail-mcse.net

"PatrickL" de
news:
Bonjour
Je n'arrive pas a appliquer mon GPO sur un serveur TS.
J'ai 4 serveur TS en Win 2K. Et sur un de mes serveur
J'ai toujours l'erreur " userenv 1000 Windows ne peut pas effectuer
de
requête sur la liste d'objets de Stratégie de groupe" a toutes les 5
min
environ.
aucune regles ne s'applique au User de ce serveur.
Je ne trouve rien sur Internet
Merci









Publicité
Poster une réponse
Anonyme