Impossible de créer de nouveaux utilisateurs

Le
Jérôme AMICEL
Bonjour,

Une de nos clients possède un SBS 2003 Standard qui fonctionne.

Cependant, le dernier utilisateur qu'on appeler lastuser créé ne peut pas
utiliser Outlook. En effet, au moment de créer son compte sur Outlook, son
nom n'est pas trouvé dans la liste des utilisateurs. Par contre, tous les
anciens utilisateurs sont visibles.

De plus, OWA fonctionne avec "lastuser" !

Enfin, j'ai remarqué que l'adresse de messagerie X400 de cet utilisateur ne
s'est pas créé automatiquement dans AD.

Serveur : SBS 2003 SP1
Exchange 2003 SP2
Windows 2003 SP2


Merci de m'indiquer ce qui ne fonctionne pas (j'ai déjà redémarrer le
serveur, rien n'y fait).

--
Merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
-=lolol=-
Le #16399241
Bonjour Jérôme,

Pour ne pas te laisser sans réponse, je pose une question :-)

Y a t'il des évènements marqués dans l'observateur d'évènements ?
J'ai dans l'idée que oui :-(

@+lolo



Bonjour,

Une de nos clients possède un SBS 2003 Standard qui fonctionne.

Cependant, le dernier utilisateur qu'on appeler lastuser créé ne peut pas
utiliser Outlook. En effet, au moment de créer son compte sur Outlook, son
nom n'est pas trouvé dans la liste des utilisateurs. Par contre, tous les
anciens utilisateurs sont visibles.

De plus, OWA fonctionne avec "lastuser" !

Enfin, j'ai remarqué que l'adresse de messagerie X400 de cet utilisateur ne
s'est pas créé automatiquement dans AD.

Serveur : SBS 2003 SP1
Exchange 2003 SP2
Windows 2003 SP2


Merci de m'indiquer ce qui ne fonctionne pas (j'ai déjà redémarrer le
serveur, rien n'y fait).


Publicité
Poster une réponse
Anonyme