Impossible de créer un site web

Le
egphenix
Bonjour,

Je viens de déployer Windows SharePoint v3 sp1 sur mon serveur SBS 2003 R2 en suivant les recommandations de Microsoft et tous c'est bien passé.

Maintenant j'essaye de créer un intranet depuis les assistants de la console admin de sharepoint qui me confirme que la création c'est bien passée mais quand je tappe l'adresse dans mon browser (IE ou FF) il me dis page non trouvée.

J'ai créer une application web ainsi que la collection de site mais rien n'y fait, j'ai également fait des recherche sur mon ami google mais là aussi aucune info pertinente.

Merci de votre aide
eg
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
EROL MVP MOSS
Le #17407111
Bonjour,

Vous êtes sur SBS, je ne sais si vos niveaux de Services Pack et mises à
jours influencent WSSv3.

Il faudrait aller sur les NG SBS : microsoft.public.fr.sbs

ou
http://forums.sbsfr.org/
http://sbsfr.mvps.org/


Pour La réunion du CLUB MOSS en Décembre 2008

Cdlt

--
P. Erol GIRAUDY
Président du Club MOSS 2007 et MUG.
Vice-Président Club UGO2007
http://clubmoss2007.org


"egphenix" discussion :
Bonjour,

Je viens de déployer Windows SharePoint v3 sp1 sur mon serveur SBS 2003 R2
en
suivant les recommandations de Microsoft et tous c'est bien passé.

Maintenant j'essaye de créer un intranet depuis les assistants de la
console
admin de sharepoint qui me confirme que la création c'est bien passée mais
quand
je tappe l'adresse dans mon browser (IE ou FF) il me dis page non trouvée.

J'ai créer une application web ainsi que la collection de site mais rien
n'y
fait, j'ai également fait des recherche sur mon ami google mais là aussi
aucune
info pertinente.

Merci de votre aide
eg


Publicité
Suivre les réponses
Poster une réponse
Anonyme