impossible de démarrer une conversation vidéo avec microsoft lifecam vx3000

Le
olielo
Bonjour à tous.

Alors que ma webcam microsoft vx3000 est installée et fonctionne parfaitement en direct, je n'arrive pas à démarrer de conversation vidéo lorsque je vais sur msn. J'utilise windows xp et mon pc est protégé par Trend Micro Internet Security.

Merci d'avance pour vos réponses.
A+
Olivier
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Azo4
Le #19149051
derrière un modem?une box?un routeur?
quel parefeu?

--
Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"olielo" news:
Bonjour à tous.

Alors que ma webcam microsoft vx3000 est installée et fonctionne
parfaitement
en direct, je n'arrive pas à démarrer de conversation vidéo lorsque je
vais sur
msn. J'utilise windows xp et mon pc est protégé par Trend Micro Internet
Security.

Merci d'avance pour vos réponses.
A+
Olivier


olielo
Le #19153711
Azo4 a écrit le 20/04/2009 à 08h24 :
derrière un modem?une box?un routeur?
quel parefeu?

--
Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"olielo" a écrit dans le message
de
news:
Bonjour à tous.

Alors que ma webcam microsoft vx3000 est installée et fonctionne
parfaitement
en direct, je n'arrive pas à démarrer de conversation
vidéo lorsque je
vais sur
msn. J'utilise windows xp et mon pc est protégé par Trend Micro
Internet
Security.

Merci d'avance pour vos réponses.
A+
Olivier





J'utilise un modem Sagem 800 et mon pare-feu est celui de mon anti-virus Trend Micro. Cette webcam a déjà parfaitement fonctionné avec cette configuration mais j'ai du la désinstaller puis la réinstaller. Depuis, elle ne veut pas démarrer uniquement sur MSN. Peut-être est-ce la version de msn qui ne lui convient pas ? J'utilise la dernière version.

A bientôt
Azo4
Le #19154051
vois si ton parefeu autorise l'uPnP

--
Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"olielo" news:
Azo4 a écrit le 20/04/2009 à 08h24 :
derrière un modem?une box?un routeur?
quel parefeu?

--
Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"olielo" a écrit dans le message
de
news:
Bonjour à tous.

Alors que ma webcam microsoft vx3000 est installée et fonctionne
parfaitement
en direct, je n'arrive pas à démarrer de conversation
vidéo lorsque je
vais sur
msn. J'utilise windows xp et mon pc est protégé par Trend Micro
Internet
Security.

Merci d'avance pour vos réponses.
A+
Olivier





J'utilise un modem Sagem 800 et mon pare-feu est celui de mon
anti-virus
Trend Micro. Cette webcam a déjà parfaitement fonctionné avec cette
configuration mais j'ai du la désinstaller puis la réinstaller. Depuis,
elle ne
veut pas démarrer uniquement sur MSN. Peut-être est-ce la version de msn
qui ne
lui convient pas ? J'utilise la dernière version.

A bientôt


olielo
Le #19169321
Azo4 a écrit le 20/04/2009 à 19h36 :
vois si ton parefeu autorise l'uPnP

--
Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"olielo" a écrit dans le message
de
news:
Azo4 a écrit le 20/04/2009 à 08h24 :
derrière un modem?une box?un routeur?
quel parefeu?

--
Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"olielo" a écrit dans le message
de
news:
Bonjour à tous.

Alors que ma webcam microsoft vx3000 est installée et fonctionne
parfaitement
en direct, je n'arrive pas à démarrer de conversation
vidéo lorsque je
vais sur
msn. J'utilise windows xp et mon pc est protégé par Trend
Micro
Internet
Security.

Merci d'avance pour vos réponses.
A+
Olivier







J'utilise un modem Sagem 800 et mon pare-feu est celui de mon
anti-virus
Trend Micro. Cette webcam a déjà parfaitement fonctionné
avec cette
configuration mais j'ai du la désinstaller puis la réinstaller.
Depuis,
elle ne
veut pas démarrer uniquement sur MSN. Peut-être est-ce la version
de msn
qui ne
lui convient pas ? J'utilise la dernière version.

A bientôt





Bonsoir

Je te remercie pour ton aide mais je n'arrive pas à trouver dans les paramètres de mon pare-feu s'il autorise le protocole uPnP.
Comment dois-je faire ?

A+
Olivier
Azo4
Le #19173091
je ne connais pas trend mais il va te falloir fouiller les options

même chose pour ton modem...

--
Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"olielo" news:
Azo4 a écrit le 20/04/2009 à 19h36 :
vois si ton parefeu autorise l'uPnP

--
Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"olielo" a écrit dans le message
de
news:
Azo4 a écrit le 20/04/2009 à 08h24 :
derrière un modem?une box?un routeur?
quel parefeu?

--
Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"olielo" a écrit dans le message
de
news:
Bonjour à tous.

Alors que ma webcam microsoft vx3000 est installée et fonctionne
parfaitement
en direct, je n'arrive pas à démarrer de conversation
vidéo lorsque je
vais sur
msn. J'utilise windows xp et mon pc est protégé par Trend
Micro
Internet
Security.

Merci d'avance pour vos réponses.
A+
Olivier







J'utilise un modem Sagem 800 et mon pare-feu est celui de mon
anti-virus
Trend Micro. Cette webcam a déjà parfaitement fonctionné
avec cette
configuration mais j'ai du la désinstaller puis la réinstaller.
Depuis,
elle ne
veut pas démarrer uniquement sur MSN. Peut-être est-ce la version
de msn
qui ne
lui convient pas ? J'utilise la dernière version.

A bientôt





Bonsoir

Je te remercie pour ton aide mais je n'arrive pas à trouver dans les
paramètres
de mon pare-feu s'il autorise le protocole uPnP.
Comment dois-je faire ?

A+
Olivier


Publicité
Poster une réponse
Anonyme