Impossible de démarrer le service centre de sécurité

Le
Jean-Charles
Bonjour à tous,

depuis quelques temps, le service centre de sécurité (WXP Pro SP2) ne
démarre plus. J'essaye donc de le démarrer manuellement (bien qu'il soit
configuré pour un démarrage automatique) mais le service ne démarre pas. Il
commence à démarrer, puis un message me dit : "Le service Centre de sécurité
sur Ordinateur local a démarré puis s'est arrêté. Certains services peuvent
s'arrêter automatiquement s'ils n'ont aucune tâche à effectuer, par exemple,
le service des alertes et les journaux de performances."
Je dispose d'un parc d'1 50taine de PCs, tous en WXP Pro SP2 avec les mêmes
logiciels et Symantec Client Security 3.1 (la dernière version - Antivirus,
parefeu, confidentialité, etc..) et aucun des autres PCs ne désactive ce
service.
Je me pose des questions, quelqu'un aurait-il une réponse à mon problème ???
Merci, cordialement.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
P
Le #743987
Hello Jean-Charles !

Bonjour à tous,

depuis quelques temps, le service centre de sécurité (WXP Pro SP2) ne
démarre plus. J'essaye donc de le démarrer manuellement (bien qu'il soit
configuré pour un démarrage automatique) mais le service ne démarre pas. Il
commence à démarrer, puis un message me dit : "Le service Centre de sécurité
sur Ordinateur local a démarré puis s'est arrêté. Certains services peuvent
s'arrêter automatiquement s'ils n'ont aucune tâche à effectuer, par exemple,
le service des alertes et les journaux de performances."
Je dispose d'un parc d'1 50taine de PCs, tous en WXP Pro SP2 avec les mêmes
logiciels et Symantec Client Security 3.1 (la dernière version - Antivirus,
parefeu, confidentialité, etc..) et aucun des autres PCs ne désactive ce
service.
Je me pose des questions, quelqu'un aurait-il une réponse à mon problème ???
Merci, cordialement.


Essayez de désactiver voir de désinstaller Symantec histoire de voir
si le pb perdure.
Lorsque je dis désinstaller symantec, il faut le faire un utilisant
leur "karcher" car il laisse des scories dans la base de registre

--
Bien cordialement, Georges
Aide toi le ciel t'aidera : http://papynet.mvps.org/Forums.htm
Pour prendre contact : http://minilien.com/?1xjHkMIEp0
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm

Jean-Charles
Le #745596
Bonjour et merci à toi ,

juste un petit mot pour dire que je n'ai toujours pas effectué l'action que
tu m'as conseillé. Etant la seule ressource Technique dans ma société pour un
parc d'une 50taine de PCs, je n'ai que très peu de temps. Cependant, je vais
essayé de le faire rapidement, je ne suis pas du genre à abandonner les
problèmes en cours de route.

@ très bientôt pour le résultat après la désinstallation de Symantec Client
Sécurity.

Cordialement.


Hello Jean-Charles !

Bonjour à tous,

depuis quelques temps, le service centre de sécurité (WXP Pro SP2) ne
démarre plus. J'essaye donc de le démarrer manuellement (bien qu'il soit
configuré pour un démarrage automatique) mais le service ne démarre pas. Il
commence à démarrer, puis un message me dit : "Le service Centre de sécurité
sur Ordinateur local a démarré puis s'est arrêté. Certains services peuvent
s'arrêter automatiquement s'ils n'ont aucune tâche à effectuer, par exemple,
le service des alertes et les journaux de performances."
Je dispose d'un parc d'1 50taine de PCs, tous en WXP Pro SP2 avec les mêmes
logiciels et Symantec Client Security 3.1 (la dernière version - Antivirus,
parefeu, confidentialité, etc..) et aucun des autres PCs ne désactive ce
service.
Je me pose des questions, quelqu'un aurait-il une réponse à mon problème ???
Merci, cordialement.


Essayez de désactiver voir de désinstaller Symantec histoire de voir
si le pb perdure.
Lorsque je dis désinstaller symantec, il faut le faire un utilisant
leur "karcher" car il laisse des scories dans la base de registre

--
Bien cordialement, Georges
Aide toi le ciel t'aidera : http://papynet.mvps.org/Forums.htm
Pour prendre contact : http://minilien.com/?1xjHkMIEp0
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm






Publicité
Poster une réponse
Anonyme