IMPOSSIBLE D'ENVOYER LE MESSAGE n° erreur 0x800CCC79

Le
guilloux.pat
Bonjour
Pendant 18 mois j'ai utilisé OUTLOOK Express 6 sans pb.
Depuis 4 jours, sans trouver la cause
le dysfonctionnement est caractérisé par :
erreur de serveur : 554,
n° d'erreur 0x800CCC79
chaque fois que le serveur destinataire est autre que wanadoo ou orange (ex
: club-internet, neuf, yahoo, .)

Pas de pb pour les messages reçus.

Parailleurs ma messagerie "orange" que je mesuis mis à utiliser (plus lente
et moins conviviale) fonctionne dans les 2 sens.

Après 1h30 au tél avec France Telecom ils me conseillent de m'adresser aux
services de Microsoft.

Merci d'avance de votre aide

Pat Guilloux
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #1758270
guilloux.pat a écrit...

Bonjour
Pendant 18 mois j'ai utilisé OUTLOOK Express 6 sans pb.
Depuis 4 jours, sans trouver la cause
le dysfonctionnement est caractérisé par :
erreur de serveur : 554,
n° d'erreur 0x800CCC79
chaque fois que le serveur destinataire est autre que wanadoo ou
orange (ex
club-internet, neuf, yahoo, ....)


Pas de pb pour les messages reçus.

Parailleurs ma messagerie "orange" que je mesuis mis à utiliser (plus
lente et moins conviviale) fonctionne dans les 2 sens.

Après 1h30 au tél avec France Telecom ils me conseillent de
m'adresser aux services de Microsoft.


Le problème est du côté de la Livebox... mais bon, passons, on va tout de
même faire le boulot des hotliners d'Orange !

Tu peux essayer successivement les 3 propositions suivantes

- 'Démarrer' --> 'Tous les programmes' --> 'Accessoires' --> 'Invite de
commandes' --> dans la fenêtre de commandes, tape "ipconfig /flushdns"
(sans les guillements)

- Va dans 'Connexions réseau' (soit via le 'Panneau de configuration'
ou par 'Démarrer' --> 'Connexions' --> 'Afficher toutes les
connexions). Clique droit sur 'Connexion au réseau local' (ou
l'équivalent correspondant à ta connexion Internet) (Sous Vista, il
faut aller dans 'Centre réseau et partage' et cliquer sur 'Voir le
statut') --> 'Propriétés' --> sélectionne 'Protocole TCP/IP' -->
Propriétés --> puis mets les DNS d'Orange en "dur" :
DNS primaire 80.10.246.2
DNS secondaire 80.10.246.129
Si ça ne répare pas ton souci, remets tout en automatique (IP et DNS),
celà décoincera sûrement la situation.
Il est de toute façon préférable de remettre en automatique pour le cas
où Orange changeait de DNS.

- Utiliser le smtp authentifié d'Orange décrite ici
http://assistance.orange.fr/1354.php.

Merci d'avance de votre aide


Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg


Publicité
Poster une réponse
Anonyme