Impossible d'exécuter...

Le
LargoWinch
Bonjour,

heureux possesseur d'un Airis A620, je rencontre un petit problème sur
un des 2 PC sur lequel je le connecte.
Quand il est branché en USB chez moi (XP SP2, ActiveSync4.2), RAS
Quand il est branché en USB au boulot (XP SP2, ActiveSync4.2), j'ai
régulièrement des messages, sur le PPC, indiquant "Impossible d'executer
repllog.exe" ou "Impossible d'executer tmail.exe". Les messages
s'empilent, et, au bout d'un moment, je n'ai plus d'autre choix qu'un
soft-reset, car plus rien ne veut se lancer.

J'ai evidemment fais des recherches avec l'ami Google, sans succès. Ce
qui m'etonne (m'ennerve?) le plus est que le pb ne se pose pas sur
toutes les machines sur lesquelles je me connecte et je n'arrive pas à
trouver ce qui peut provoquer l'erreur.

Quelqu'un aurait-il solutionné le problème ?
Merci pour votre aide.

Cdlt
--
Largo W.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
LargoWinch
Le #191161
Bonjour,

heureux possesseur d'un Airis A620, je rencontre un petit problème sur
un des 2 PC sur lequel je le connecte.
Quand il est branché en USB chez moi (XP SP2, ActiveSync4.2), RAS
Quand il est branché en USB au boulot (XP SP2, ActiveSync4.2), j'ai
régulièrement des messages, sur le PPC, indiquant "Impossible d'executer
repllog.exe" ou "Impossible d'executer tmail.exe". Les messages
s'empilent, et, au bout d'un moment, je n'ai plus d'autre choix qu'un
soft-reset, car plus rien ne veut se lancer.

J'ai evidemment fais des recherches avec l'ami Google, sans succès. Ce
qui m'etonne (m'ennerve?) le plus est que le pb ne se pose pas sur
toutes les machines sur lesquelles je me connecte et je n'arrive pas à
trouver ce qui peut provoquer l'erreur.

Quelqu'un aurait-il solutionné le problème ?
Merci pour votre aide.

Cdlt
Vraiment, personne n'a ce genre de pb ??? Sur un ou plusieurs PC ?


LargoWinch
Le #1067033
LargoWinch a exposé le 01/12/2007 :
Bonjour,

heureux possesseur d'un Airis A620, je rencontre un petit problème sur un
des 2 PC sur lequel je le connecte.
Quand il est branché en USB chez moi (XP SP2, ActiveSync4.2), RAS
Quand il est branché en USB au boulot (XP SP2, ActiveSync4.2), j'ai
régulièrement des messages, sur le PPC, indiquant "Impossible d'executer
repllog.exe" ou "Impossible d'executer tmail.exe". Les messages s'empilent,
et, au bout d'un moment, je n'ai plus d'autre choix qu'un soft-reset, car
plus rien ne veut se lancer.

J'ai evidemment fais des recherches avec l'ami Google, sans succès. Ce qui
m'etonne (m'ennerve?) le plus est que le pb ne se pose pas sur toutes les
machines sur lesquelles je me connecte et je n'arrive pas à trouver ce qui
peut provoquer l'erreur.

Quelqu'un aurait-il solutionné le problème ?
Merci pour votre aide.

Cdlt
Vraiment, personne n'a ce genre de pb ??? Sur un ou plusieurs PC ?



UN petit up, okazou ;-)


LargoWinch
Le #1098776
torgamm [MVP] a couché sur son écran :
Hello World, on Sat, 23 Feb 2008 00:29:14 +0100, LargoWinch wrote:

LargoWinch a exposé le 01/12/2007 :
Bonjour,

heureux possesseur d'un Airis A620, je rencontre un petit problème sur un
des 2 PC sur lequel je le connecte.
Quand il est branché en USB chez moi (XP SP2, ActiveSync4.2), RAS
Quand il est branché en USB au boulot (XP SP2, ActiveSync4.2), j'ai
régulièrement des messages, sur le PPC, indiquant "Impossible d'executer
repllog.exe" ou "Impossible d'executer tmail.exe". Les messages
s'empilent, et, au bout d'un moment, je n'ai plus d'autre choix qu'un
soft-reset, car plus rien ne veut se lancer.

J'ai evidemment fais des recherches avec l'ami Google, sans succès. Ce qui
m'etonne (m'ennerve?) le plus est que le pb ne se pose pas sur toutes les
machines sur lesquelles je me connecte et je n'arrive pas à trouver ce qui
peut provoquer l'erreur.

Quelqu'un aurait-il solutionné le problème ?
Merci pour votre aide.

Cdlt
Vraiment, personne n'a ce genre de pb ??? Sur un ou plusieurs PC ?



UN petit up, okazou ;-)


5 Pocket PC à la maison, 4 PC (2 desktops et 2 portables) sur lesquels
je les ai connectés à une époque ou à une autre et jamais rien eu de
tel...
On dirait qu'il ne trouve plus le répertoire Windows

Jette peut-être un oeil sur la liste des notifications avec un
freeware comme http://www.pocketpcfreeware.com/fr/index.php?soft12


Je connais et avais testé, sans rien trouver de probant. Peut-etre que
la version customisé du boulot provoque un bug pas (pas?) connu....

--
R: Parce que ça chamboule bêtement l'ordre naturel de lecture!
Q: Mais pourquoi citer en début d'article est-il si effroyable?
R: Citer en début d'article.
Q: Quelle est la chose la plus désagréable sur les groupes de news?





Publicité
Poster une réponse
Anonyme