impossible de lancer IE...!

Le
Fabrice
bonjour !

quand je clique sur IE, le pointeur avec le petit sablier s'affiche pendant
quelques secondes.et puis rien ne se passe.!!!!

En bref je n'arrive plus à lancer le navigateur IE.

pour vérifier un truc, j'ai installé firefox, et même résultat.!!!

C'est dingue ce genre de panne ! alors que TOUS mes autres programmes se
lancent du premier coup ! seul les navigateurs refusent de partir!!

Avez-vous une explication ?

merci !!!!!
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Fabrice [MVP]
Le #1088671
"Fabrice" news:
bonjour !

quand je clique sur IE, le pointeur avec le petit sablier s'affiche
pendant quelques secondes....et puis rien ne se passe....!!!!

En bref je n'arrive plus à lancer le navigateur IE....

pour vérifier un truc, j'ai installé firefox, et même résultat....!!!

C'est dingue ce genre de panne ! alors que TOUS mes autres programmes se
lancent du premier coup ! seul les navigateurs refusent de partir...!!

Avez-vous une explication ?

merci !!!!!




Bonsoir,

Que dit l'observateur d'évènements au moment du plantage ?
Dans une autre session cela fonctionne ?
Cela marche ou pas en mode sans échec ?
Avez vous un VRAIS antivirus ?
N'avez vous pas été récemment exposé à des Virus ou Spywares ou autre
cochonnerie ?

--
Fabrice
Microsoft MVP
http://www.fab3d.fr.st
Faq Windows XP :
http://a.vouillon.online.fr/faq-winxp.htm

Fabrice
Le #1088515
Bonsoir,...Bonsoir !

Que dit l'observateur d'évènements au moment du plantage ?....erreur
DCOM...évenement 10010
Dans une autre session cela fonctionne ?...je n'ai qu'une seule session...
Cela marche ou pas en mode sans échec ?....Ca marche bien !!!
Avez vous un VRAIS antivirus ?...BitDefender
N'avez vous pas été récemment exposé à des Virus ou Spywares ou autre....
cochonnerie ?...NON, Aucun....

--
Fabrice
Microsoft MVP
http://www.fab3d.fr.st
Faq Windows XP :
http://a.vouillon.online.fr/faq-winxp.htm




Fabrice [MVP]
Le #1078270
"Fabrice" news:

Bonsoir,...Bonsoir !

Que dit l'observateur d'évènements au moment du plantage ?....erreur
DCOM...évenement 10010
Dans une autre session cela fonctionne ?...je n'ai qu'une seule
session...
Cela marche ou pas en mode sans échec ?....Ca marche bien !!!
Avez vous un VRAIS antivirus ?...BitDefender
N'avez vous pas été récemment exposé à des Virus ou Spywares ou autre....
cochonnerie ?...NON, Aucun....

--
Fabrice
Microsoft MVP
http://www.fab3d.fr.st
Faq Windows XP :
http://a.vouillon.online.fr/faq-winxp.htm









Faites un rapport avec Hijackthis en mode sans échec dans la session ou IE
est HS, et donnez le sur :
www.cjoint.com

Autrement, vous n'avez qu'une seule session...... hé bien pour tester faut
en créer une autre !!!! pour savoir ou se situe la panne !

--
Fabrice
Microsoft MVP
http://www.fab3d.fr.st
Faq Windows XP :
http://a.vouillon.online.fr/faq-winxp.htm


mgrigaut
Le #1869315
On 13 fév, 21:03, "Fabrice [MVP]" wrote:
"Fabrice"






Bonsoir,...Bonsoir !

Que dit l'observateur d'évènements au moment du plantage ?....erreu r
DCOM...évenement 10010
Dans une autre session cela fonctionne ?...je n'ai qu'une seule
session...
Cela marche ou pas en mode sans échec ?....Ca marche bien !!!
Avez vous un VRAIS antivirus ?...BitDefender
N'avez vous pas été récemment exposé à des Virus ou Spywares ou autre....
cochonnerie ?...NON, Aucun....

--
Fabrice
Microsoft MVP
http://www.fab3d.fr.st
Faq Windows XP :
http://a.vouillon.online.fr/faq-winxp.htm



Faites un rapport avec Hijackthis en mode sans échec dans la session ou IE
est HS, et donnez le sur :www.cjoint.com

Autrement, vous n'avez qu'une seule session...... hé bien pour tester fa ut
en créer une autre !!!! pour savoir ou se situe la panne !

--
Fabrice
Microsoft MVPhttp://www.fab3d.fr.st
Faq Windows XP :http://a.vouillon.online.fr/faq-winxp.htm- Masquer le text e des messages précédents -

- Afficher le texte des messages précédents -


Bonjour,

C'est drôle, j'ai ce problèmes sur plusieurs ordinateurs (tous DELL)
depuis quelques jours (20) !
J'ai résolu en passant à IE7.

Michel



Publicité
Poster une réponse
Anonyme