impossible de mettre message sur les forums MS

Le
BAB00SH'
Bonjour,
depuis samedi je n'arrive pas à poster sur les newsgroup microsoft via
IExplorer. Les popup sont autorisés dans IE et j'ai mon compte password NET.
Mais quand je choisis Question, aucune fenêtre ne s'ouvre. J'ai testé sur
trois PC différents. Avez-vous des informations ?
D'avance merci.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
JF
Le #1082269
*Bonjour BAB00SH'* !

Bonjour,
depuis samedi je n'arrive pas à poster sur les newsgroup microsoft via
IExplorer. Les popup sont autorisés dans IE et j'ai mon compte password NET.
Mais quand je choisis Question, aucune fenêtre ne s'ouvre. J'ai testé sur
trois PC différents. Avez-vous des informations ?
D'avance merci.


Oui, tu n'es pas le premier. Ça commence à durer cette panne (qui n'est
pas permanente et existe depuis plusieurs semaines). Un rapide examen
des en-têtes des messages montre que peu de gens arrivent actuellement
à poster par ce moyen.

--
Salutations, Jena-François.

Le Yéti
Le #1081820
Bonjour,
depuis samedi je n'arrive pas à poster sur les newsgroup microsoft
via IExplorer. Les popup sont autorisés dans IE et j'ai mon compte
password NET. Mais quand je choisis Question, aucune fenêtre ne
s'ouvre. J'ai testé sur trois PC différents. Avez-vous des
informations ? D'avance merci.


Oui, tu n'es pas le premier. Ça commence à durer cette panne (qui
n'est pas permanente et existe depuis plusieurs semaines). Un rapide
examen des en-têtes des messages montre que peu de gens arrivent
actuellement à poster par ce moyen.


Salut,

Vous êtes directement sur les News de Microsoft, ou sur des "copies"
chez des providers comme Wanadaube ? Chez Ms, aucun malaise,
presque jamais.
news://news.microsoft.com/microsoft.public.fr.windowsxp
ou
news://news.orange.fr/microsoft.public.fr.windowsxp
(depuis le 28 janvier Orange connaît de GROSSES diffcultés qu'ils
apparement incapables de résoudre.)

Tonio, amicalement :-)


JF
Le #1081496
*Bonjour Le Yéti* !

Bonjour,
depuis samedi je n'arrive pas à poster sur les newsgroup microsoft
via IExplorer. Les popup sont autorisés dans IE et j'ai mon compte
password NET. Mais quand je choisis Question, aucune fenêtre ne
s'ouvre. J'ai testé sur trois PC différents. Avez-vous des
informations ? D'avance merci.


Oui, tu n'es pas le premier. Ça commence à durer cette panne (qui
n'est pas permanente et existe depuis plusieurs semaines). Un rapide
examen des en-têtes des messages montre que peu de gens arrivent
actuellement à poster par ce moyen.


Salut,

Vous êtes directement sur les News de Microsoft, ou sur des "copies"
chez des providers comme Wanadaube ? Chez Ms, aucun malaise,
presque jamais.
news://news.microsoft.com/microsoft.public.fr.windowsxp
ou
news://news.orange.fr/microsoft.public.fr.windowsxp
(depuis le 28 janvier Orange connaît de GROSSES diffcultés qu'ils
apparement incapables de résoudre.)


Moi ça va :)
BAB00SH parle de l'accès par IE.
Autrement dit via l'interface web qu'affectionne MS :(
http://www.microsoft.com/france/communautes/webnews/france/default.mspx?dg=microsoft.public.fr.windowsxp

Losrqu'un internaute accède aux News par ce système, l'en-tête révèle:
"NewsReader : Microsoft CDO for Windows 2000"

J'ai testé : impossible de poser une question ou de répondre via le
CDO.

--
Salutations, Jean-François
Index de la FAQ XP de Panthère Noire : www.d2i.ch/pn/az
Un problème difficile à décrire ? http://fspsa.free.fr/copiecran.htm
Info:
www.libellules.ch/dotclear?2008/02/01/2406-la-config-securite-fevrier-2008



Le Yéti
Le #1081493
Bonjour,
depuis samedi je n'arrive pas à poster sur les newsgroup microsoft
via IExplorer. Les popup sont autorisés dans IE et j'ai mon compte
password NET. Mais quand je choisis Question, aucune fenêtre ne
s'ouvre. J'ai testé sur trois PC différents. Avez-vous des
informations ? D'avance merci.


Oui, tu n'es pas le premier. Ça commence à durer cette panne (qui
n'est pas permanente et existe depuis plusieurs semaines). Un rapide
examen des en-têtes des messages montre que peu de gens arrivent
actuellement à poster par ce moyen.


Salut,

Vous êtes directement sur les News de Microsoft, ou sur des "copies"
chez des providers comme Wanadaube ? Chez Ms, aucun malaise,
presque jamais.
news://news.microsoft.com/microsoft.public.fr.windowsxp
ou
news://news.orange.fr/microsoft.public.fr.windowsxp
(depuis le 28 janvier Orange connaît de GROSSES diffcultés qu'ils
apparement incapables de résoudre.)


Moi ça va :)
BAB00SH parle de l'accès par IE.
Autrement dit via l'interface web qu'affectionne MS :(
http://www.microsoft.com/france/communautes/webnews/france/default.mspx?dg=microsoft.public.fr.windowsxp

Losrqu'un internaute accède aux News par ce système, l'en-tête révèle:
"NewsReader : Microsoft CDO for Windows 2000"

J'ai testé : impossible de poser une question ou de répondre via le
CDO.


Salut,

Ce n'est pas MS qui affectionne ou pas, mais l'utilisateur.
C'est à lui qu'incombe le choix par QUEL MOYEN il souhaite
accéder aux news de tous poils. Comme dit, il y a une réelle
différence selon où ET comment on va sur des newsgroup.

Amitiés, Tonio :-)




JF
Le #1088514
*Bonjour BAB00SH'* !

Bonjour,
depuis samedi je n'arrive pas à poster sur les newsgroup microsoft via
IExplorer. Les popup sont autorisés dans IE et j'ai mon compte password
NET. Mais quand je choisis Question, aucune fenêtre ne s'ouvre. J'ai testé
sur trois PC différents. Avez-vous des informations ?
D'avance merci.


Microsoft est sur le coup, le niveau de sécurité a changé.
En attendant une amélioration, un contournement a été trouvé :
Il faut corriger le début de l'adresse pour ajouter un S à HTTP :
http:// devient https://

Exemple :
https://www.microsoft.com/france/communautes/webnews/france/default.mspx?dg=microsoft.public.fr.windowsxp

Il y a des anomalies, suivre ce cheminement :
Observer qu'il n'y a pas de bouton Connecter.
Demander à démarrer un nouveau sujet (Bouton Nouveau, Question).
La page d'identification apparait.
Entrer son mot de passe.
IE déclare "Internet Explorer ne peut pas afficher cette page Web".
Revenir à la page précédente avec le bouton prévu.
C'est bon, la page affiche "Bienvenue, ..."
Et cette fois, si on pose une nouvelle question, un nouvel onglet est
ouvert après avoir accepté l'ouverture des popups pour ce site (barre
d'alerte jaune).

--
Salutations, Jean-François
Index du site de PN : www.d2i.ch/pn/az
Outlook Express : Suivez vos fils avec [CTL+H]
Montrez-nous ce que vous voyez : http://fspsa.free.fr/copiecran.htm

Publicité
Poster une réponse
Anonyme