impossible de r'ouvrir outlook express

Le
jean-claude andrieux
Bonjour,
j'ai des soucis avec Outlook express. Il arrive de plus en plus souvent
lorsque je veux répondre à un mail ou "à l'expéditeur", que ma page se
ferme, laissant place au bureau. Je clique alors sur mon icône Outlook
express pour ouvrir le programme, le logo bleu apparaît 1/10 seconde puis
disparaît immédiatement laissant place au bureau. Que se passe t-il? Ma
seule possibilité de rouvrir le programme OE est de redémarrer l'ordi. Que
dois-je faire pour supprimer cette anomalie? Merci aux contributrices et
buteurs!
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Achim Bombota
Le #14573361
jean-claude andrieux a envoyé 11 lignes d'octets en forme de :

Bonjour,
j'ai des soucis avec Outlook express. Il arrive de plus en plus souvent
lorsque je veux répondre à un mail ou "à l'expéditeur", que ma page se
ferme, laissant place au bureau. Je clique alors sur mon icône Outlook
express pour ouvrir le programme, le logo bleu apparaît 1/10 seconde puis
disparaît immédiatement laissant place au bureau. Que se passe t-il? Ma
seule possibilité de rouvrir le programme OE est de redémarrer l'ordi. Que
dois-je faire pour supprimer cette anomalie? Merci aux contributrices et
buteurs!



Bonjour merlenoir

inutile de poster 2 fois le même message sous des noms différents.
Le premier a bien été reçu et il a même eu une réponse à laquelle j'adhère.

Dans tous les cas, ici, il faut patienter. C'est pas une hotline, on est
sensé lire les réponses QUAND elles viennent.
--
Pour l'abolition de la signature.
Solanar
Le #14573351
Maître "jean-claude andrieux" nous raconte
Bonjour,
j'ai des soucis avec Outlook express. Il arrive de plus en plus
souvent lorsque je veux répondre à un mail ou "à l'expéditeur", que
ma page se ferme, laissant place au bureau. Je clique alors sur mon
icône Outlook express pour ouvrir le programme, le logo bleu apparaît
1/10 seconde puis disparaît immédiatement laissant place au bureau.
Que se passe t-il? Ma seule possibilité de rouvrir le programme OE
est de redémarrer l'ordi. Que dois-je faire pour supprimer cette
anomalie? Merci aux contributrices et buteurs!



Tu as une solution autre que de redemarrer
En faisant Ctr Alt Sup, dans l'onglet Processus, tu as acces aux programmes
en cours et tu vas voir en les classant par ordre alpha que Msmimm.exe est
lancé plusieurs fois, c'est OE
Tu les arretes une par un et quand tu relances normalement, ca repart
Je ne sais pas pourquoi ca fait ca, ça m'arrive de temps en temps mais assez
rarement

--
Solanar
"Ce qui a un prix n'a pas de valeur"
Olivier Miakinen
Le #14573331
Le 31/01/2008 20:56, Solanar a écrit :

[...] Msmimm.exe [...] c'est OE



Mouhahahahahaha !!!

http://www.google.fr/search?q=madame+mim
John of Aix
Le #14573311
jean-claude andrieux wrote:
Bonjour,
j'ai des soucis avec Outlook express. Il arrive de plus en plus
souvent lorsque je veux répondre à un mail ou "à l'expéditeur", que
ma page se ferme, laissant place au bureau. Je clique alors sur mon
icône Outlook express pour ouvrir le programme, le logo bleu apparaît
1/10 seconde puis disparaît immédiatement laissant place au bureau.
Que se passe t-il? Ma seule possibilité de rouvrir le programme OE
est de redémarrer l'ordi. Que dois-je faire pour supprimer cette
anomalie? Merci aux contributrices et buteurs!



Essaie avec RepareOE, disponible chez tous les bonnes cremeries sur le
net, il se décrouille bien qvec ce petits hics.
Solanar
Le #14570341
Maître "Olivier Miakinen" nous raconte
Le 31/01/2008 20:56, Solanar a écrit :

[...] Msmimm.exe [...] c'est OE



Mouhahahahahaha !!!

http://www.google.fr/search?q=madame+mim



Heheheheh bof
c'est msimn.exe.......
Mais tu peux aller voir là: http://sitepourlescons.free.fr/
--
Solanar
"Ce qui a un prix n'a pas de valeur"
Sergio
Le #14570221
Il se trouve que Solanar a formulé :
Maître "jean-claude andrieux" nous raconte
Bonjour,
j'ai des soucis avec Outlook express. Il arrive de plus en plus
souvent lorsque je veux répondre à un mail ou "à l'expéditeur", que
ma page se ferme, laissant place au bureau. Je clique alors sur mon
icône Outlook express pour ouvrir le programme, le logo bleu apparaît
1/10 seconde puis disparaît immédiatement laissant place au bureau.
Que se passe t-il? Ma seule possibilité de rouvrir le programme OE
est de redémarrer l'ordi. Que dois-je faire pour supprimer cette
anomalie? Merci aux contributrices et buteurs!



Tu as une solution autre que de redemarrer
En faisant Ctr Alt Sup, dans l'onglet Processus, tu as acces aux programmes
en cours et tu vas voir en les classant par ordre alpha que Msmimm.exe est
lancé plusieurs fois, c'est OE
Tu les arretes une par un et quand tu relances normalement, ca repart
Je ne sais pas pourquoi ca fait ca, ça m'arrive de temps en temps mais assez
rarement



Tiens, j'ai parfois le même problème avec Outlook (le pas express).
Maladie de conception ?

PS: Je n'utilise pas Outlook personnellement, mais il y a des clients
qui y tiennent...

Sergio, qui ne veut pas passer pour une bille.

--
Serge http://leserged.online.fr/
Mon blog: http://cahierdesergio.free.fr/
Soutenez le libre: http://www.framasoft.org
Publicité
Poster une réponse
Anonyme