impossible de poser des questions

Le
jean michel
Bonjour, je ne sais comment je peux écrire ce message, car dans la plupart
des autres forums microsoft news groups, lorsque je clique ds news question,
cette fenêtre ne s'ouvre pas. il semblerait que le problème soit lié à la
porte d'entrée sur le forum, je viens d'entrer par microsoft.com, et suis sur
la page états unis. il semblerait qu'en entrant par la page france, ça ne
fonctionne pas
dur à comprendre
merci si vous pouvez m'éclairer
--
jm
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Patrice
Le #11190921
jean michel wrote:
Bonjour, je ne sais comment je peux écrire ce message, car dans la
plupart des autres forums microsoft news groups, lorsque je clique ds
news question, cette fenêtre ne s'ouvre pas. il semblerait que le
problème soit lié à la porte d'entrée sur le forum, je viens d'entrer
par microsoft.com, et suis sur la page états unis. il semblerait
qu'en entrant par la page france, ça ne fonctionne pas...
dur à comprendre
merci si vous pouvez m'éclairer



Ca marche on vous lit! Vous êtes sur ce forum via une page web? ce n'est pas
super pratique, vous pouvez passer par Outlook Express ou par un lecteur de
news en spécifiant un compte News msnews.microsoft.com (menu Outils/Compte
dans OE)

Bonne soirée,

PC
Luc
Le #11191061
jean michel a écrit...

Bonjour,



Bonjour,

je ne sais comment je peux écrire ce message, car dans la
plupart des autres forums microsoft news groups, lorsque je clique ds
news question, cette fenêtre ne s'ouvre pas. il semblerait que le
problème soit lié à la porte d'entrée sur le forum,



Oui, il y a un problème récurrent quant on passe par l'interface en français
!! :-(

je viens d'entrer
par microsoft.com, et suis sur la page états unis.



Voilà ! En passant par
http://www.microsoft.com/communities/newsgroups/en-us/default.aspx ça ne
doit pas poser de problèmes.

il semblerait
qu'en entrant par la page france, ça ne fonctionne pas...
dur à comprendre



Comme te l'a déjà fort justement conseillé Patrice, le mieux est encore
d'éviter cette interface Web (dite CDO) peu pratique et d'utiliser un
lecteur de news. Sur Vista, ce n'est pas OE (Outlook Express) qui est
disponible mais WM (Windows Mail).
Vois le paramétrage d'un compte de news
http://www.faqoe.com/index.php?bas=/configureforum.htm , quasiment identique
sur OE que sur WM.

Note que dans WM, par défaut, il existe déjà un compte de news 'Communautés
Microsoft' pointant sur le serveur de news de Microsoft.

merci si vous pouvez m'éclairer



Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
jperrocheau
Le #11194691
jean michel
Bonjour, je ne sais comment je peux écrire ce message, car dans la plupart
des autres forums microsoft news groups, lorsque je clique ds news question,
cette fenêtre ne s'ouvre pas.



??? Ca doit être un truc spécifique à votre système d'exploitation...
;-)

il semblerait que le problème soit lié à la porte d'entrée sur le forum,
je viens d'entrer par microsoft.com, et suis sur la page états unis. il
semblerait qu'en entrant par la page france, ça ne fonctionne pas...
dur à comprendre
merci si vous pouvez m'éclairer



Pose ta question, on te répondra. Tu vois,... on te lit déjà. ;-)

--
Jacques PERROCHEAU
________________________________________________________________________
e-mail: mailto:
jean michel
Le #11200071
bonjour
merci pour vos réponses. effectivement, c'est bien l'interface france qui
ne fonctione pas. je ne peux intervenir sur le forum que via l'interface us.
celà doit bien venir de vista, vu qu'avec xp je n'ai jamais rencontré ce
problème.

Quand à l'alternative window mail, je reçois mais pas moyen de configurer la
sortie. je n'ai pas de serveur attitré par mon fournisseur d'acces, de plus
je ne suis pas en france et utilise le smtp de mon hébergeur... pas moyen de
configurer window mail

merci et bonne journée
--
jm


"Jacques Perrocheau" wrote:

jean michel
> Bonjour, je ne sais comment je peux écrire ce message, car dans la plupart
> des autres forums microsoft news groups, lorsque je clique ds news question,
> cette fenêtre ne s'ouvre pas.

??? Ca doit être un truc spécifique à votre système d'exploitation...
;-)

> il semblerait que le problème soit lié à la porte d'entrée sur le forum,
> je viens d'entrer par microsoft.com, et suis sur la page états unis. il
> semblerait qu'en entrant par la page france, ça ne fonctionne pas...
> dur à comprendre
> merci si vous pouvez m'éclairer

Pose ta question, on te répondra. Tu vois,... on te lit déjà. ;-)

--
Jacques PERROCHEAU
________________________________________________________________________
e-mail: mailto:



Luc
Le #11200431
jean michel a écrit...

bonjour



Bonjour,

merci pour vos réponses. effectivement, c'est bien l'interface
france qui ne fonctione pas. je ne peux intervenir sur le forum que
via l'interface us. celà doit bien venir de vista, vu qu'avec xp je
n'ai jamais rencontré ce problème.



Non, rien à voir avec l'OS, c'est l'interface Web qui merdoie.

Remarque : actuellement, sur l'interface FR, la réponse à un post ne pose
pas de problème, la création d'un nouveau message nécessite d'autoriser
provisoirement ou définitivement les fenêtres publicitaires (bandeau jaune
d'alerte en haut de la page).

Quand à l'alternative window mail, je reçois mais pas moyen de
configurer la sortie. je n'ai pas de serveur attitré par mon
fournisseur d'acces, de plus je ne suis pas en france et utilise le
smtp de mon hébergeur... pas moyen de configurer window mail



Meuh si !! ;-)
Pas besoin de SMTP pour envoyer vers un serveur de news, c'est du NNTP. Tu
as juste à connaître le nom du serveur (news.microsoft.com ou
msnews.microsoft.com pour ce qui concerne celui de Microsoft).
Je te redonne le lien illustrant le paramétrage d'un compte de news avec OE
http://www.faqoe.com/index.php?bas=/configureforum.htm , procédure quasiment
identique avec WM. Fais bien attention à sélectionner 'Compte de groupe de
discussion' dans la première fenêtre de l'assistant de création de compte.

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
Albert
Le #11207781
Bonjour
"Luc" news:
jean michel a écrit...

Pas besoin de SMTP pour envoyer vers un serveur de news, c'est du NNTP. Tu
as juste à connaître le nom du serveur (news.microsoft.com ou
msnews.microsoft.com pour ce qui concerne celui de Microsoft).



et en cliquant sur le lien suivant est-ce que ça connecte ??

news://msnews.microsoft.com/microsoft.public.fr.windows.vista.general


--
albertri-at-videotron.ca.invalid
Luc
Le #11388271
Albert nous a déclaré

Bonjour
"Luc" de news:
jean michel a écrit...

Pas besoin de SMTP pour envoyer vers un serveur de news, c'est du
NNTP. Tu as juste à connaître le nom du serveur (news.microsoft.com
ou msnews.microsoft.com pour ce qui concerne celui de Microsoft).



et en cliquant sur le lien suivant est-ce que ça connecte ??

news://msnews.microsoft.com/microsoft.public.fr.windows.vista.general



Oui mais pas pour jean michel qui lit les news de Microsoft via le CDO car
le lien n'y est pas actif ! :-( Tu peux le vérifier
http://www.microsoft.com/france/communautes/webnews/France/default.mspx?dg=microsoft.public.fr.windows.vista.general&midZ9af8bb-0e1e-4ad9-b5c7-356f72f12692&r25c9653-f320-4309-970d-5c9ef0e544f4

Jean michel peut néanmoins copier le lien puis le coller dans la barre
d'adresse d'IE, ça ouvrira le client de news par défaut et créera le compte
de news pointant sur msnews.microsoft.com le groupe
microsoft.public.fr.windows.vista.general.

J'ajoute que si le client de news a un compte de news paramétré par défaut,
ce sont les nom et adresse de ce compte qui sont affectés automatiquement
sinon, ils restent vierges et il faudra alors aller dans les propriétés du
nouveau compte pour renseigner les champs correspondants comme il convient.

Donc, ta solution est très pratique si le lien est sur une page web
"classique", un mail ou un post mais pas sur l'interface web d'accès aux
news de Microsoft.

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
RS
Le #11381101
J'ai le meme probleme depuis quelques mois

plus moyen d'aller sur le site Web Francais

avec OE ou WM, aucun probleme.

c'est embetant, car je trouve que passer par le site est plus pratique, rien
besoin de configurer, un simple lien et c'est parti...

de plus, je n'utilise pas de client de messagerie Microsoft, ca m'oblige
donc à en avoir un de plus ... (oui je sais, c'est pas la fin du monde ..
lol )

mais bon ...

"Luc" news:
Albert nous a déclaré

Bonjour
"Luc" de news:
jean michel a écrit...

Pas besoin de SMTP pour envoyer vers un serveur de news, c'est du
NNTP. Tu as juste à connaître le nom du serveur (news.microsoft.com
ou msnews.microsoft.com pour ce qui concerne celui de Microsoft).



et en cliquant sur le lien suivant est-ce que ça connecte ??

news://msnews.microsoft.com/microsoft.public.fr.windows.vista.general



Oui mais pas pour jean michel qui lit les news de Microsoft via le CDO car
le lien n'y est pas actif ! :-( Tu peux le vérifier
http://www.microsoft.com/france/communautes/webnews/France/default.mspx?dg=microsoft.public.fr.windows.vista.general&midZ9af8bb-0e1e-4ad9-b5c7-356f72f12692&r25c9653-f320-4309-970d-5c9ef0e544f4

Jean michel peut néanmoins copier le lien puis le coller dans la barre
d'adresse d'IE, ça ouvrira le client de news par défaut et créera le
compte de news pointant sur msnews.microsoft.com le groupe
microsoft.public.fr.windows.vista.general.

J'ajoute que si le client de news a un compte de news paramétré par
défaut, ce sont les nom et adresse de ce compte qui sont affectés
automatiquement sinon, ils restent vierges et il faudra alors aller dans
les propriétés du nouveau compte pour renseigner les champs
correspondants comme il convient.

Donc, ta solution est très pratique si le lien est sur une page web
"classique", un mail ou un post mais pas sur l'interface web d'accès aux
news de Microsoft.

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg


Publicité
Poster une réponse
Anonyme