Impossible de synchroniser mes dossiers publics

Le
exploit
Salut à tous,

J'ai deux Exchange 2003 STD SP2,un sous Winodws 2000 et l'autre sous W2003,
en fait je viens d'installer le second et je m'apprète à mettre le premier à
le retraite.
Je tente donc de créer des réplicas de mes dossiers publics du premier
serveur vers le second . J'ai ajouté pour un dossier public le réplica, je
lui ai demandé de toujours synchroniser.
Dans un premier temps mes clients connectés sur le second serveur ont vu
apparaitre l'arborescence du dossier public dans leur Outlook mais pas les
éléments (ça fait une semaine ).
Le dossier en question s'appelle informatique, quand je vais dans
l'interface Exchange j'ai les éléments suivants :

Dans Dossiers -- Dossiers publics -- informatique clic droit propriétés --
onglet Etat -- je vois les deux serveurs SRV1 et SRV2,
dans SRV1 le dossier fait 11118 Ko / 14 éléments et la dernière mise à jour
date du 28/02 à 11h52
dans SRV2 il fait 0 Ko / 0 éléments et la dernière mise à jour date du 21/02

Le pire c'est que dans l'onglet réplication, les deux serveurs voient se
dossier comme synchronisé

Je ne sais plus que faire

Merci de votre aide.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Thierry DEMAN [MVP]
Le #1147682
Bonjour,

dans un 1er temps, essaye l'outil "PfMigrate" qui est fourni dans les outils
pour Exchange.

Sinon, vérifie si tu as bien des connecteurs autorisant la communication des
dossiers publics entre les serveurs. Les queues sont vides entre les
serveurs?

A+

--
Thierry DEMAN-BARCELÒ
Exchange MVP, MCSE2003+M,MCSE2003+S,MCDBA,MCITP dba&Dev&Exch, 3xMCTS 2K8
http://base.faqexchange.info http://www.faqexchange.info
http://ISAFirewalls.org

"exploit" news:%
Salut à tous,

J'ai deux Exchange 2003 STD SP2,un sous Winodws 2000 et l'autre sous
W2003, en fait je viens d'installer le second et je m'apprète à mettre le
premier à le retraite.
Je tente donc de créer des réplicas de mes dossiers publics du premier
serveur vers le second . J'ai ajouté pour un dossier public le réplica, je
lui ai demandé de toujours synchroniser.
Dans un premier temps mes clients connectés sur le second serveur ont vu
apparaitre l'arborescence du dossier public dans leur Outlook mais pas les
éléments (ça fait une semaine ...).
Le dossier en question s'appelle informatique, quand je vais dans
l'interface Exchange j'ai les éléments suivants :

Dans Dossiers -- Dossiers publics -- informatique clic droit propriétés --
onglet Etat -- je vois les deux serveurs SRV1 et SRV2,
dans SRV1 le dossier fait 11118 Ko / 14 éléments et la dernière mise à
jour date du 28/02 à 11h52
dans SRV2 il fait 0 Ko / 0 éléments et la dernière mise à jour date du
21/02

Le pire c'est que dans l'onglet réplication, les deux serveurs voient se
dossier comme synchronisé...

Je ne sais plus que faire...

Merci de votre aide.


Publicité
Poster une réponse
Anonyme