Impossible d'utiliser Windows Live Messenger

Le
Ilae
Bonjour,
je viens d'installer Vista Edition Integral (je suis dessus là) mais je
n'arrive pas à éxecuter Windows Live Messenger dessus. Pourtant il s'est
parfaitement installé et il est ouvert dans les Processus mais je n'arrive
absolument pas à l'utiliser (car il n'est pas ouvert dans les Applications)
(j'ai eu ces renseignements grâce au gestionnaire des tâches de Windows).
J'ai essayé avec la version 8.5 et la version 8 mais le problème persiste.
Merci de vos réponses.

PS : est ce normal que Vista soit si long à éteindre (pourtant mon PC est
assez puissant)
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Ilae
Le #38158
Un petit UP !!!
Vous ne savez vraiment pas ? parce que moi ça me dérange beaucoup .... SVP
Merci
P
Le #38154
Hello Ilae !

Bonjour,
je viens d'installer Vista Edition Integral (je suis dessus là) mais je
n'arrive pas à éxecuter Windows Live Messenger dessus. Pourtant il s'est
parfaitement installé et il est ouvert dans les Processus mais je n'arrive
absolument pas à l'utiliser (car il n'est pas ouvert dans les Applications)
(j'ai eu ces renseignements grâce au gestionnaire des tâches de Windows).
J'ai essayé avec la version 8.5 et la version 8 mais le problème persiste.
Merci de vos réponses.

PS : est ce normal que Vista soit si long à éteindre (pourtant mon PC est
assez puissant)


Vous pouvez indiquer le N° d'erreur ?

--
Bien cordialement, Georges
Aide toi le ciel t'aidera : http://papynet.mvps.org/Forums.htm
Pour prendre contact : http://minilien.com/?1xjHkMIEp0
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm

Ilae
Le #38153
Je n'ai pas de numéro d'erreur ...
En effet la page de MSN ne s'ouvre même pas : le processus est ouvert mais
aucune application. Alors que la première fois il a marché. Hier j'ai même
essayé avec le 7.5 mais rien à faire : le problème persiste. Aujourd'hui j'ai
essayé de l'exécuter en tant qu'administrateur mais à part une demande de
confirmation, je n'ai rien de mieux.
SVP aidez moi ...

J'allais oublier ... merci de cette attention. ;)
P
Le #37697
Hello Ilae !

Vous avez quel antivirus ? et quel pare-feu ?
Surtout évitez de revenir à msn messenger 7.5 !!!! par contre vous
pouvez installer windows live messenger 8.5 beta, elle fonctionne bien

--
Bien cordialement, Georges
Aide toi le ciel t'aidera : http://papynet.mvps.org/Forums.htm
Pour prendre contact : http://minilien.com/?1xjHkMIEp0
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm
Ilae
Le #37696
Sous Vista je n'en ai encore aucun ... Je ne sais pas encore lequel mettre ...
Le pare feu de Windows ne bloque pas MSN, j'ai déjà vérifié.
J'ai aussi essayé avec la bêta mais ça ne marche pas non plus.


Hello Ilae !

Vous avez quel antivirus ? et quel pare-feu ?
Surtout évitez de revenir à msn messenger 7.5 !!!! par contre vous
pouvez installer windows live messenger 8.5 beta, elle fonctionne bien

--
Bien cordialement, Georges
Aide toi le ciel t'aidera : http://papynet.mvps.org/Forums.htm
Pour prendre contact : http://minilien.com/?1xjHkMIEp0
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm





Ilae
Le #36754
Je me permets un petit UP parce que ça nbe marche toujours pas et que j'en ai
besoin ... :(
Mais aujourd'hui, il a marché deux fois (curieusement, c'était lorsque
j'insérais ma clé USB dans le lecteur. Mais maintenant ça ne marche plus).
AIdez moi SVP ...
Merci
Publicité
Poster une réponse
Anonyme