Impression

Le
Thierry
Bonjour tous,

Je n'arrive plus à imprimer mes mails à partir d'OE6. Par contre mon
imprimante fonctionne avec tous les autres logiciels. Quelqu'un a une idée
de solution? Merci d'avance!
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #19493731
Thierry a écrit...

Bonjour tous,



Bonjour,

Je n'arrive plus à imprimer mes mails à partir d'OE6.



C'est-à-dire ? Précise les symptômes.

Par contre mon
imprimante fonctionne avec tous les autres logiciels. Quelqu'un a une
idée de solution?



Regarde dans Internet Explorer, vérifie dans 'Fichier' --> 'Mise en page'
que les marges ne sont pas exagérément agrandies.

Merci d'avance!



Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
Thierry
Le #19493721
C'est à dire que en employant ctrp+p ou l'icône plus rien ne se passe. Et
pourtant je n'ai rien modifié entretemps. Dois-je réinstaller OE? Merci pour
la réponse.
Thierry
"Luc" news:
Thierry a écrit...

Bonjour tous,



Bonjour,

Je n'arrive plus à imprimer mes mails à partir d'OE6.



C'est-à-dire ? Précise les symptômes.

Par contre mon
imprimante fonctionne avec tous les autres logiciels. Quelqu'un a une
idée de solution?



Regarde dans Internet Explorer, vérifie dans 'Fichier' --> 'Mise en page'
que les marges ne sont pas exagérément agrandies.

Merci d'avance!



Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg


Luc
Le #19493701
Thierry a écrit...



"Luc" de news:
Thierry a écrit...

Bonjour tous,



Bonjour,

Je n'arrive plus à imprimer mes mails à partir d'OE6.



C'est-à-dire ? Précise les symptômes.

Par contre mon
imprimante fonctionne avec tous les autres logiciels. Quelqu'un a
une idée de solution?



Regarde dans Internet Explorer, vérifie dans 'Fichier' --> 'Mise en
page' que les marges ne sont pas exagérément agrandies.

Merci d'avance!



Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg





C'est à dire que en employant ctrp+p ou l'icône plus rien ne se
passe. Et pourtant je n'ai rien modifié entretemps. Dois-je
réinstaller OE? Merci pour la réponse.



Tu es allé voir dans Internet Explorer comme je te l'ai suggéré ?

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
Publicité
Poster une réponse
Anonyme