imprimante locales non mappées

Le
TDBear
Bonjour,

J'ai un petit soucis avec un serveur TSE nouvellement installé.
Le serveur est un Windows 2003 avec 5 cal TSE. Tout les SP et MaJ sont OK.
Idem pour les stations.
Coté serveur: Les pilotes des imprimantes locales des stations sont
installés. Dans "Utilisateurs et ordinateurs AD" onglet "Environnement", les
cases "Connecter les imprimantes du client à l'ouverture de session" et
"Imprimante principale du client par défaut" sont cochées.

Le problème rencontré: Aucune station ne voit ses imprimantes locales lors
de la connexion en mode TSE

N'étant pas un pro de TSE je pense que j'ai du oublié un droit ou une coche
quelque part mais impossible de trouver ou.

Cordialement,
TDBear
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
TDBear
Le #17408881
Rebonjour,

J'ai finalement trouvé mon erreur:
Il faut également aller dans les propriétés de la connexion RDP-Tcp (dans la
configuration des services TSE) => Paramètres clients et cocher la case
"Utiliser les paramètres de connexion de l'utilisateur".

Cordialement,
TDBear


"TDBear" <None> a écrit dans le message de news:

Bonjour,

J'ai un petit soucis avec un serveur TSE nouvellement installé.
Le serveur est un Windows 2003 avec 5 cal TSE. Tout les SP et MaJ sont OK.
Idem pour les stations.
Coté serveur: Les pilotes des imprimantes locales des stations sont
installés. Dans "Utilisateurs et ordinateurs AD" onglet "Environnement",
les cases "Connecter les imprimantes du client à l'ouverture de session"
et "Imprimante principale du client par défaut" sont cochées.

Le problème rencontré: Aucune station ne voit ses imprimantes locales lors
de la connexion en mode TSE

N'étant pas un pro de TSE je pense que j'ai du oublié un droit ou une
coche quelque part mais impossible de trouver ou.

Cordialement,
TDBear




Publicité
Poster une réponse
Anonyme