incompatibilité secure W2 et avira premium 10

Le
MRC
Bonjour,
j'ai upgradé la version 9 d'Avira premium à la 10.
Toutes mes connexions fonctionnent wifi et Rj45 sauf .. une connexion
wifi qui utilise SecureW2 pour la fac.
Quand j'essaye de me connecter à la fac sur le réseau wifi, mes profils
disparaissent et ma carte ne voit plus rien.
J'ai essayé pas mal de manipes et en dernière solution j'ai remis Avira
premium 9 et ma connexion wifi avec SecureW2 refonctionne.
Y a t-il quelqu'un qui aurait le même problème.
Cordialement
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Az Sam
Le #22626061
"MRC" news:4ca26289$0$8203$
Bonjour,
j'ai upgradé la version 9 d'Avira premium à la 10.
Toutes mes connexions fonctionnent wifi et Rj45 sauf ........ une
connexion wifi qui utilise SecureW2 pour la fac.
Quand j'essaye de me connecter à la fac sur le réseau wifi, mes profils
disparaissent et ma carte ne voit plus rien.
J'ai essayé pas mal de manipes et en dernière solution j'ai remis Avira
premium 9 et ma connexion wifi avec SecureW2 refonctionne.
Y a t-il quelqu'un qui aurait le même problème.
Cordialement





oui la V10 Ets a fuir pour l'instant.

--
Cordialement,
Az Sam.
MELMOTH
Le #22629221
Ce cher mammifère du nom de Az Sam nous susurrait, le mercredi
29/09/2010, dans nos oreilles grandes ouvertes mais un peu sales tout
de même, et dans le message doux mélismes suivants :

oui la V10 Ets a fuir pour l'instant



???...
J'ai la Premium V10 (abonnement de trois ans), qui ne Me pose _aucun_
souci...

--
Car avec beaucoup de science, il y a beaucoup de chagrin ; et celui qui
accroît sa science accroît sa douleur.
[Ecclésiaste, 1-18]
MELMOTH - souffrant
Publicité
Poster une réponse
Anonyme