incrementation chiffre

Le
FA
bonjour,

voila, j'ai la formule suivante sur la ligne 15 par exempleje voudrais
que lorsque je veux appliquer cette formule sur les lignes en dessous en
faisant un drag le numero 32 s'incrémente en 33,34,35 etc

comment faire

merci


=SI(ESTNA(INDEX((FACT!$B$2:$B$327);EQUIV(32;(FACT!$A$2:$A$327);0);1));"";INDEX((FACT!$B$2:$B$327);EQUIV(32;(FACT!$A$2:$A$327);0);1))
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Ellimac
Le #5439651
Bonjour,

=SI(ESTNA(INDEX((FACT!$B$2:$B$327);EQUIV(ligne(a32);(FACT!$A$2:$A$327);0);1));"";INDEX((FACT!$B$2:$B$327);EQUIV(ligne(a32);(FACT!$A$2:$A$327);0);1))

Camille

"FA"
bonjour,

voila, j'ai la formule suivante sur la ligne 15 par exemple...je voudrais
que lorsque je veux appliquer cette formule sur les lignes en dessous en
faisant un drag le numero 32 s'incrémente en 33,34,35 etc

comment faire

merci


=SI(ESTNA(INDEX((FACT!$B$2:$B$327);EQUIV(32;(FACT!$A$2:$A$327);0);1));"";INDEX((FACT!$B$2:$B$327);EQUIV(32;(FACT!$A$2:$A$327);0);1))



FA
Le #5461071
merci beaucoup,, ça marche!!!!


"Ellimac" news:%23n%
Bonjour,

=SI(ESTNA(INDEX((FACT!$B$2:$B$327);EQUIV(ligne(a32);(FACT!$A$2:$A$327);0);1));"";INDEX((FACT!$B$2:$B$327);EQUIV(ligne(a32);(FACT!$A$2:$A$327);0);1))

Camille

"FA"
bonjour,

voila, j'ai la formule suivante sur la ligne 15 par exemple...je voudrais
que lorsque je veux appliquer cette formule sur les lignes en dessous en
faisant un drag le numero 32 s'incrémente en 33,34,35 etc

comment faire

merci


=SI(ESTNA(INDEX((FACT!$B$2:$B$327);EQUIV(32;(FACT!$A$2:$A$327);0);1));"";INDEX((FACT!$B$2:$B$327);EQUIV(32;(FACT!$A$2:$A$327);0);1))







Publicité
Poster une réponse
Anonyme