Incrémenter une cellule en fonction de deux conditions

Le
Luc CAREME
Dans une colonne A, je rentre une liste de personnes - Dans une colonne B, je
rentre le N° de département où habite la personne - Dans une colonne C, je
vais préciser par P si le client est propriétaire ou par L si le client est
locataire.
Je connais la formule de calcul pour obtenir dans une cellule X, extrait de
la colonne B, le nombre de personnes habitant par exemple dans le 39 - Ma
question est la suivante : quelle formule utiliser pour obtenir dans une
cellule Y le nombre de propriétaires habitant dans le 39?
Merci par avance de vos conseils et de votre aide
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Daniel
Le #4551491
Bonjour.
=SOMMEPROD((B1:B209)*(C1:C20="p"))
Cordialement.
Daniel
"Luc CAREME" de news:
Dans une colonne A, je rentre une liste de personnes - Dans une colonne B,
je
rentre le N° de département où habite la personne - Dans une colonne C, je
vais préciser par P si le client est propriétaire ou par L si le client
est
locataire.
Je connais la formule de calcul pour obtenir dans une cellule X, extrait
de
la colonne B, le nombre de personnes habitant par exemple dans le 39 - Ma
question est la suivante : quelle formule utiliser pour obtenir dans une
cellule Y le nombre de propriétaires habitant dans le 39?
Merci par avance de vos conseils et de votre aide


Publicité
Poster une réponse
Anonyme