index sur messages

Le
phebus-85
Bonjour
Depuis quelque temps tous les messages que je reçois sont systematiquement
indexés avec un trombonne. J'ai cherché partout quelle case j'ai pu cochée,
mais rien trouvé.
Qui va pouvoir me dire quelle bêtise j'ai pu faire.
mon OS est WinXP

Par avance merci
JR
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #2113341
phebus-85 nous a déclaré

Bonjour


Bonjour,

Depuis quelque temps tous les messages que je reçois sont
systematiquement indexés avec un trombonne. J'ai cherché partout
quelle case j'ai pu cochée, mais rien trouvé.
Qui va pouvoir me dire quelle bêtise j'ai pu faire.


Tu n'aurais pas coché la case 'Lire tous les messages en texte brut' dans
l'onglet 'Lecture' des Options et ces messages ne seraient pas en HTML ?

mon OS est WinXP

Par avance merci


Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

phebus-85
Le #2114701
Bonjour Luc
Merci pour ton aide

Depuis quelque temps tous les messages que je reçois sont
systematiquement indexés avec un trombonne. J'ai cherché partout
quelle case j'ai pu cochée, mais rien trouvé.
Qui va pouvoir me dire quelle bêtise j'ai pu faire.


Tu n'aurais pas coché la case 'Lire tous les messages en texte brut'
dans l'onglet 'Lecture' des Options et ces messages ne seraient pas
en HTML ?


ça me dit qq chose "texte brut ou HTML" mais, je ne vois ou, dans l'onglet
"lecture", je n'ai que "lire tous les messages en texte clair"
Que je coche ou pas kifkif.????
Si tu as une autre idée?

Cordialement.
JR




mon OS est WinXP

Par avance merci


Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg



Jacquouille la Fripouille
Le #2154371
*Bonjour phebus-85*
Tu as pianoté sur ton clavier dans

Bonjour Luc
Merci pour ton aide

Depuis quelque temps tous les messages que je reçois sont
systematiquement indexés avec un trombonne. J'ai cherché partout
quelle case j'ai pu cochée, mais rien trouvé.
Qui va pouvoir me dire quelle bêtise j'ai pu faire.


Tu n'aurais pas coché la case 'Lire tous les messages en texte brut'
dans l'onglet 'Lecture' des Options et ces messages ne seraient pas
en HTML ?


ça me dit qq chose "texte brut ou HTML" mais, je ne vois ou, dans
l'onglet "lecture", je n'ai que "lire tous les messages en texte
clair"


Texte clair = texte brut !
--
Jacquouille la Fripouille



phebus-85
Le #2154361
Salut Jacquouille la Fripouille

Jacquouille la Fripouille wrote:
*Bonjour phebus-85*
Tu as pianoté sur ton clavier dans

Bonjour Luc
Merci pour ton aide

Depuis quelque temps tous les messages que je reçois sont
systematiquement indexés avec un trombonne. J'ai cherché partout
quelle case j'ai pu cochée, mais rien trouvé.
Qui va pouvoir me dire quelle bêtise j'ai pu faire.


Tu n'aurais pas coché la case 'Lire tous les messages en texte
brut' dans l'onglet 'Lecture' des Options et ces messages ne
seraient pas en HTML ?


ça me dit qq chose "texte brut ou HTML" mais, je ne vois ou, dans
l'onglet "lecture", je n'ai que "lire tous les messages en texte
clair"


Texte clair = texte brut !


Merci Jacquouille la Fripouille
Donc je suis bien en texte brut, alors pourquoi les trombones?
Ce phenomène a commencé le 9 mars ???
Cordialement
JR




mOmO
Le #2155961
Mécé phebus-85 Kazécry


Merci Jacquouille la Fripouille
Donc je suis bien en texte brut, alors pourquoi les trombones?
Ce phenomène a commencé le 9 mars ???
Cordialement
JR


si tu lis tes message en "texte brut", quand tu reçois un message
"formaté", c'est-à-dire au format HTML, les info de formatage sont
présentées en PJ, d'ou le trombone;
si tu repasses en lecture HTML (en décochant "lire en texte brut"),
le trombone disparait et tu vois le formatage

sans doute as-tu coché à l'insu de ton plein gré, ou alors Billou a
coché pour toi, ou alors le 9 mars est le début de ton maraboutage, vas
savoir

salut

--
mOmO

forum dépannage : http://pcland.easyforum.fr/index.htm

phebus-85
Le #2240691
Salut mOmO


si tu lis tes message en "texte brut", quand tu reçois un message
"formaté", c'est-à-dire au format HTML, les info de formatage sont
présentées en PJ, d'ou le trombone;
si tu repasses en lecture HTML (en décochant "lire en texte brut"),
le trombone disparait et tu vois le formatage

sans doute as-tu coché à l'insu de ton plein gré, ou alors Billou a
coché pour toi, ou alors le 9 mars est le début de ton maraboutage,
vas savoir


Non non c'est bien décoché
Toujours autant d'humour mOmO
Merci pour ton aide
Amicalement
JR


forum dépannage : http://pcland.easyforum.fr/index.htm


Publicité
Poster une réponse
Anonyme