[INFO] Pb MàJ avec WU !

Le
GREENHORN
Bonsoir *TLM*

Lorsque j'ai voulu effectuer ces deux mises à jour ci-dessous avec WU,
je n'ai pas pu car s'achiffait ceci : "0 Ko" "0 minutes"

WindowsXP-KB954459-x86-FRA.exe
et
WindowsXP-KB946648-x86-FRA.exe

J'ai donc cherché et téléchargé ces deux mises à jour

http://www.microsoft.com/downloads/details.aspx?displaylang=fr&FamilyID588f7e-c4ed-42a0-b157-54b1eda60474

http://www.microsoft.com/downloads/details.aspx?displaylang=fr&FamilyIDt93fa37-2cbf-4d66-8690-d50d63da4096

et j'ai ainsi pu les effectuer.

--
Amicalement
GREENHORN
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 4
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Herser
Le #17824381
GREENHORN wrote:
Bonsoir *TLM*

Lorsque j'ai voulu effectuer ces deux mises à jour ci-dessous avec WU,
je n'ai pas pu car s'achiffait ceci : "0 Ko" "0 minutes"

WindowsXP-KB954459-x86-FRA.exe
et
WindowsXP-KB946648-x86-FRA.exe

J'ai donc cherché et téléchargé ces deux mises à jour

http://www.microsoft.com/downloads/details.aspx?displaylang=fr&FamilyID588f7e-c4ed-42a0-b157-54b1eda60474

http://www.microsoft.com/downloads/details.aspx?displaylang=fr&FamilyIDt93fa37-2cbf-4d66-8690-d50d63da4096

et j'ai ainsi pu les effectuer.



Salut GREENHORN
C'est bizarre qu'on te propose la KB946648 maintenant, elle date de Août
dernier
C'est une faille touchant W Messenger, à priori déjà installé en août.
La KB954459, par contre, fait bien partie du dernier Patch Tuesday (du
Mercredi pour nous).
Cette dernière ne m'a pas posé de problèmes.
Je t'en parle car on a le même pb d'historique
J'ai vérifié après ces màj d'aujourd'hui, et toujours un historique
incomplet depuis le SP3.
Aucune màj de novembre n'apparaît
Herser
jackr13
Le #17824741
Bonsoir,

GREENHORN wrote:
Bonsoir *TLM*

Lorsque j'ai voulu effectuer ces deux mises à jour ci-dessous avec WU,
je n'ai pas pu car s'achiffait ceci : "0 Ko" "0 minutes"

WindowsXP-KB954459-x86-FRA.exe
et
WindowsXP-KB946648-x86-FRA.exe

J'ai donc cherché et téléchargé ces deux mises à jour




http://www.microsoft.com/downloads/details.aspx?displaylang=fr&FamilyID588f7e-c4ed-42a0-b157-54b1eda60474




http://www.microsoft.com/downloads/details.aspx?displaylang=fr&FamilyIDt93fa37-2cbf-4d66-8690-d50d63da4096

et j'ai ainsi pu les effectuer.



Bizarre le fonctionnement de ton Windows Update ......
Je suppose que ce ce ne sont pas les seules mise à jour qui ont été
présenté ce jour et qu'apparemment les autres ( 3 ou 4 ) se sont bien
déroulées. Ce qui m'étonne c'est que cette mise à jour du mois d'Août la
KB946648 ( MS08-50 ) n'ait pas encore été effectué à ce jour.

Amicalement,
jackr13
.
GREENHORN
Le #17829631
Herser a exposé le 12/11/2008 :
GREENHORN wrote:
Bonsoir *TLM*

Lorsque j'ai voulu effectuer ces deux mises à jour ci-dessous avec WU,
je n'ai pas pu car s'achiffait ceci : "0 Ko" "0 minutes"

WindowsXP-KB954459-x86-FRA.exe
et
WindowsXP-KB946648-x86-FRA.exe

J'ai donc cherché et téléchargé ces deux mises à jour

http://www.microsoft.com/downloads/details.aspx?displaylang=fr&FamilyID588f7e-c4ed-42a0-b157-54b1eda60474

http://www.microsoft.com/downloads/details.aspx?displaylang=fr&FamilyIDt93fa37-2cbf-4d66-8690-d50d63da4096

et j'ai ainsi pu les effectuer.



Salut GREENHORN
C'est bizarre qu'on te propose la KB946648 maintenant, elle date de Août
dernier
C'est une faille touchant W Messenger, à priori déjà installé en août.
La KB954459, par contre, fait bien partie du dernier Patch Tuesday (du
Mercredi pour nous).
Cette dernière ne m'a pas posé de problèmes.
Je t'en parle car on a le même pb d'historique
J'ai vérifié après ces màj d'aujourd'hui, et toujours un historique
incomplet depuis le SP3.
Aucune màj de novembre n'apparaît
Herser




Bonjour *Herser*

J'ai réussi à récupérer les 2 messages. Je pense savoir ce qui s'est
passé. La nuit porte conseil ! ;-) J'ai essayé, à nouveau, de
réinstaller le SP3, pensant qu'il me corrigerait mon problème d'accès à
la commande *oobe/msoobe /a*. Cette fois, en désactivant TOUTES les
lignes que j'avais cochées dans "xpAntispy". Mais la "réinstallation"
du SP3 n'a pas abouti et la recopie du [des] fichiers corrompus de la
commande en question n'a pas pu s'effectuer. Suite à cela j'ai fait une
vérification de Windows Update. Donc tout ceci pourrait expliquer la
"relance" de WU pour ces deux mises à jour. Je viens encore de faire
une demande de mises à jour avec WU et Office Update et tout fonctionne
très bien.

--
Amicalement
GREENHORN
GREENHORN
Le #17829621
Après mûre réflexion, jackr13 a écrit :
Bonsoir,

GREENHORN wrote:
Bonsoir *TLM*

Lorsque j'ai voulu effectuer ces deux mises à jour ci-dessous avec WU,
je n'ai pas pu car s'achiffait ceci : "0 Ko" "0 minutes"

WindowsXP-KB954459-x86-FRA.exe
et
WindowsXP-KB946648-x86-FRA.exe

J'ai donc cherché et téléchargé ces deux mises à jour

http://www.microsoft.com/downloads/details.aspx?displaylang=fr&FamilyID588f7e-c4ed-42a0-b157-54b1eda60474

http://www.microsoft.com/downloads/details.aspx?displaylang=fr&FamilyIDt93fa37-2cbf-4d66-8690-d50d63da4096

et j'ai ainsi pu les effectuer.



Bizarre le fonctionnement de ton Windows Update ......
Je suppose que ce ce ne sont pas les seules mise à jour qui ont été
présenté ce jour et qu'apparemment les autres ( 3 ou 4 ) se sont bien
déroulées. Ce qui m'étonne c'est que cette mise à jour du mois d'Août la
KB946648 ( MS08-50 ) n'ait pas encore été effectué à ce jour.

Amicalement,
jackr13
.




Bonjour *jackr13*

Merci pour réponse. Oui, TOUTES les mises à jour ont bien été
effectuées. Hier matin, j'avais bien 6 Mises à jour. Vois les
explications que je donne à *Herser*.

--
Amicalement
GREENHORN
jackr13
Le #17829771
Bonjour,

GREENHORN wrote:
Après mûre réflexion, jackr13 a écrit :
Bonsoir,

GREENHORN wrote:
Bonsoir *TLM*

Lorsque j'ai voulu effectuer ces deux mises à jour ci-dessous avec
WU, je n'ai pas pu car s'achiffait ceci : "0 Ko" "0 minutes"

WindowsXP-KB954459-x86-FRA.exe
et
WindowsXP-KB946648-x86-FRA.exe

J'ai donc cherché et téléchargé ces deux mises à jour








http://www.microsoft.com/downloads/details.aspx?displaylang=fr&FamilyID588f7e-c4ed-42a0-b157-54b1eda60474








http://www.microsoft.com/downloads/details.aspx?displaylang=fr&FamilyIDt93fa37-2cbf-4d66-8690-d50d63da4096

et j'ai ainsi pu les effectuer.



Bizarre le fonctionnement de ton Windows Update ......
Je suppose que ce ce ne sont pas les seules mise à jour qui ont été
présenté ce jour et qu'apparemment les autres ( 3 ou 4 ) se sont
bien déroulées. Ce qui m'étonne c'est que cette mise à jour du mois
d'Août la KB946648 ( MS08-50 ) n'ait pas encore été effectué à ce
jour.

Amicalement,
jackr13
.




Bonjour *jackr13*

Merci pour réponse. Oui, TOUTES les mises à jour ont bien été
effectuées. Hier matin, j'avais bien 6 Mises à jour. Vois les
explications que je donne à *Herser*.



Vu ton message à Herser.
Tu pourrais me passer ton fichier svcpack.log par ci-joint.com . ce
fichier doit se trouver dans c:windows normalement.


Amicalement,
jackr13
GREENHORN
Le #17829911
jackr13 a émis l'idée suivante :

Bonjour,



Vu ton message à Herser.
Tu pourrais me passer ton fichier svcpack.log par ci-joint.com . ce
fichier doit se trouver dans c:windows normalement.



Amicalement,
jackr13




Re

Ci-joint mon fichier svcpack.log :
http://cjoint.com/?lnlGZSDMzO
A la lecture, il y a pas mal d'erreurs :-? que je ne suis pas capable
d'analyser. ;-)

--
Amicalement
GREENHORN
Herser
Le #17830041
jackr13 wrote:
Bonjour,

GREENHORN wrote:
Après mûre réflexion, jackr13 a écrit :
Bonsoir,

GREENHORN wrote:
Bonsoir *TLM*

Lorsque j'ai voulu effectuer ces deux mises à jour ci-dessous avec
WU, je n'ai pas pu car s'achiffait ceci : "0 Ko" "0 minutes"

WindowsXP-KB954459-x86-FRA.exe
et
WindowsXP-KB946648-x86-FRA.exe

J'ai donc cherché et téléchargé ces deux mises à jour








http://www.microsoft.com/downloads/details.aspx?displaylang=fr&FamilyID588f7e-c4ed-42a0-b157-54b1eda60474








http://www.microsoft.com/downloads/details.aspx?displaylang=fr&FamilyIDt93fa37-2cbf-4d66-8690-d50d63da4096

et j'ai ainsi pu les effectuer.



Bizarre le fonctionnement de ton Windows Update ......
Je suppose que ce ce ne sont pas les seules mise à jour qui ont été
présenté ce jour et qu'apparemment les autres ( 3 ou 4 ) se sont
bien déroulées. Ce qui m'étonne c'est que cette mise à jour du mois
d'Août la KB946648 ( MS08-50 ) n'ait pas encore été effectué à ce
jour.

Amicalement,
jackr13
.




Bonjour *jackr13*

Merci pour réponse. Oui, TOUTES les mises à jour ont bien été
effectuées. Hier matin, j'avais bien 6 Mises à jour. Vois les
explications que je donne à *Herser*.



Vu ton message à Herser.
Tu pourrais me passer ton fichier svcpack.log par ci-joint.com . ce
fichier doit se trouver dans c:windows normalement.


Amicalement,
jackr13



Salut Jack
J'ai envoyé à JF les 2 liens concernant la réparation de IE7 avec SubInAcl.
Celui de *Platy* sur le NG IE7, et de *Claudie* sur ce groupe.
Amicalement
Herser
JF
Le #17830131
*Bonjour Herser * ! salut Jack ! Et GH !!

Salut Jack
J'ai envoyé à JF les 2 liens concernant la réparation de IE7 avec SubInAcl.
Celui de *Platy* sur le NG IE7, et de *Claudie* sur ce groupe.



Accusé de réception :
Internet Explorer 7, Installation a échoué
http://fspsa.free.fr/telechargements.htm#ie7
Merci à tous !

--
Salutations, Jean-François
Index de la FAQ XP de Panthère Noire : www.d2i.ch/pn/az
Un problème difficile à décrire ? http://fspsa.free.fr/copiecran.htm
Avast ? Antivir ? AVG 8 ?
http://forum.malekal.com/viewtopic.php?t659#p89934
jackr13
Le #17830461
Bonjour Herser,

Herser wrote:
jackr13 wrote:
Bonjour,

GREENHORN wrote:
Après mûre réflexion, jackr13 a écrit :
Bonsoir,

GREENHORN wrote:
Bonsoir *TLM*

Lorsque j'ai voulu effectuer ces deux mises à jour ci-dessous avec
WU, je n'ai pas pu car s'achiffait ceci : "0 Ko" "0 minutes"

WindowsXP-KB954459-x86-FRA.exe
et
WindowsXP-KB946648-x86-FRA.exe

J'ai donc cherché et téléchargé ces deux mises à jour













http://www.microsoft.com/downloads/details.aspx?displaylang=fr&FamilyID588f7e-c4ed-42a0-b157-54b1eda60474













http://www.microsoft.com/downloads/details.aspx?displaylang=fr&FamilyIDt93fa37-2cbf-4d66-8690-d50d63da4096

et j'ai ainsi pu les effectuer.



Bizarre le fonctionnement de ton Windows Update ......
Je suppose que ce ce ne sont pas les seules mise à jour qui ont
été présenté ce jour et qu'apparemment les autres ( 3 ou 4 ) se
sont bien déroulées. Ce qui m'étonne c'est que cette mise à jour
du mois d'Août la KB946648 ( MS08-50 ) n'ait pas encore été
effectué à ce jour.

Amicalement,
jackr13
.




Bonjour *jackr13*

Merci pour réponse. Oui, TOUTES les mises à jour ont bien été
effectuées. Hier matin, j'avais bien 6 Mises à jour. Vois les
explications que je donne à *Herser*.



Vu ton message à Herser.
Tu pourrais me passer ton fichier svcpack.log par ci-joint.com . ce
fichier doit se trouver dans c:windows normalement.


Amicalement,
jackr13



Salut Jack
J'ai envoyé à JF les 2 liens concernant la réparation de IE7 avec
SubInAcl. Celui de *Platy* sur le NG IE7, et de *Claudie* sur ce
groupe.
Amicalement
Herser



Tu as bien fait. Remarque : il m'a dit un jour qu'il suivait tout ...
donc à priori il l'a déjà vu.....pire que BigBrother ........

Amicalement,
jackr13
jackr13
Le #17832421
Bonjour GREENHORN,

GREENHORN wrote:
jackr13 a émis l'idée suivante :

Bonjour,



Vu ton message à Herser.
Tu pourrais me passer ton fichier svcpack.log par ci-joint.com . ce
fichier doit se trouver dans c:windows normalement.



Amicalement,
jackr13




Re

Ci-joint mon fichier svcpack.log :
http://cjoint.com/?lnlGZSDMzO
A la lecture, il y a pas mal d'erreurs :-? que je ne suis pas capable
d'analyser. ;-)



J'ai récupéré le fichier demandé.
Je n'ai pas fini l'analyse mais remarqué quelques erreurs 0x80092004
droits de lecture des catalogues et erreur d'enregistrer dans la base de
registre. A priori un problème de droits ou permissions. Cela se produit
quelquefois après SP3 ou restauration système
Ce que je ne comprends pas c'est que cette mise à jour SP3 ait marché
dans le fil du 31 Octobre du même NG et ne fonctionne plus maintenant.
Il n'y aucun risque pour ta configuration
Si tu as le temps une suggestion , pour essayer de corriger ce problème
qui va se reproduire de façon alléatoire et peut-être même va améliorer
tonproblème de msoobe.exe /a , appliquer l'article de
http://fspsa.free.fr/telechargements.htm#reinitialiser-registre

C'est-à-dire :
-Télécharger et Installer SubInAcl
-Télécharger et Exécuter le batch
http://fspsa.free.fr/reset-permissions.cmd
bien respecter les consignes du texte de JFpour les emplacements des
fichiers .

C'est sans danger pour ta machine mais c'est long ( + de 40 mn selon JF
mais selon une utilisatrice + de 3 heures )

et puis Ré-essayer les mises à jour par exemple celle de IE7 du mois
d'Août qui n'a pas pu s'installer la KB938127 et même msoobe.exe /a .

Nous dire ...

Je continue de regarder ton fichier ...


Amicalement,
jackr13
Publicité
Poster une réponse
Anonyme