information sur un dll

Le
mohamed.frarsa
au démarrage du windows xp Pak 2 un méssage s'affiche conçernant
l'absence d'un dll Mywebs mon système n'arrive pas à le télécharger
comment résoudre ce problème?
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Herser
Le #1464523
wrote:
au démarrage du windows xp Pak 2 un méssage s'affiche conçernant
l'absence d'un dll Mywebs mon système n'arrive pas à le télécharger
comment résoudre ce problème?


Bonsoir aussi
A priori tu es nouveau sur ce forum alors Bienvenu
Saches toutefois qu'en principe, on ne réponds pas, si aucune formule de
politesse
Lis les régles du groupe dans "Principes d'utilisation des Newsgroup"
Tu y verras que nous sommes des bénévoles qui essayons de dépanner

Pour ton problème, il semble bien que tu as ramassé un malware
Il est en partie nettoyé (quel outils antivirus spyware as-tu ?)
Mais il reste une/des traces
Dans un 1° temps fais démarrer / exécuter / et tapes msconfig
Va à l'onglet démarrage et décoche ce qui concerne MyWebs
Ensuite nettoie ton PC. De la lecture :
http://assiste.com.free.fr/p/kit_securite/kit_securite.html
et ici
http://www.malekal.com/securiser_ordinateur.html

Herser

Ludovic
Le #1499329
Personnellement, je ne réponds pas lorsque le titre
n'est pas très précis, les formules de politesse, bof...
Je pars du principe qu'elles sont sous-entendues et
je ne m'arrête pas à ce genre de détail.

@+
Ludovic.
Herser
Le #1505372
Ludovic wrote:
Personnellement, je ne réponds pas lorsque le titre
n'est pas très précis, les formules de politesse, bof...
Je pars du principe qu'elles sont sous-entendues et
je ne m'arrête pas à ce genre de détail.

@+
Ludovic.


Bonjour
Moi non plus, puisque je lui réponds quand même :-)
Herser

j
Le #1505371
Bonjour à tous ;-)

<mohamed. a écrit dans le message
news:

au démarrage du windows xp Pak 2 un méssage s'affiche conçernant
l'absence d'un dll Mywebs mon système n'arrive pas à le télécharger
comment résoudre ce problème?


sûrement un résidu de la Toolbar MyWebSearch
*à éliminer* et non pas à remplacer !! --»

vois ces liens
http://dominguez.francois.free.fr/politesse.html

http://www.google.fr/search?q=Mywebs+++resolu

et dis-ns :o)

--
« De la discussion, jaillit la lumière.. »
Cdlt@+ à tous
http://assiste.com.free.fr/la_manip.html

Publicité
Poster une réponse
Anonyme